<!DOCTYPE html>
<html lang="en-US" class="" data-skin="light">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
			<script type="text/javascript">try{if("undefined"!=typeof localStorage){var tieSkin=localStorage.getItem("tie-skin"),html=document.getElementsByTagName("html")[0].classList,htmlSkin="light";if(html.contains("dark-skin")&&(htmlSkin="dark"),null!=tieSkin&&tieSkin!=htmlSkin){html.add("tie-skin-inverted");var tieSkinInverted=!0}"dark"==tieSkin?html.add("dark-skin"):"light"==tieSkin&&html.remove("dark-skin")}}catch(t){console.log(t)}</script>
		<title>ফের আইসিইউতে রওশন এরশাদ | সংবাদ কণিকা</title>

<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='preload' as='image' href='https://www.sangbadkonika.com/wp-content/uploads/2021/02/ff.jpg'>
<link rel='preload' as='image' href='https://i2.wp.com/www.sangbadkonika.com/wp-content/uploads/2021/11/rowshon-scaled.jpg?resize=780%2C470&ssl=1'>
<link rel='preload' as='font' href='https://www.sangbadkonika.com/wp-content/themes/jannah/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff' type='font/woff' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://www.sangbadkonika.com/wp-content/themes/jannah/assets/fonts/fontawesome/fa-solid-900.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://www.sangbadkonika.com/wp-content/themes/jannah/assets/fonts/fontawesome/fa-brands-400.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://www.sangbadkonika.com/wp-content/themes/jannah/assets/fonts/fontawesome/fa-regular-400.woff2' type='font/woff2' crossorigin='anonymous' />
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="সংবাদ কণিকা &raquo; Feed" href="https://www.sangbadkonika.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="সংবাদ কণিকা &raquo; Comments Feed" href="https://www.sangbadkonika.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="সংবাদ কণিকা &raquo; ফের আইসিইউতে রওশন এরশাদ Comments Feed" href="https://www.sangbadkonika.com/politics/%e0%a6%ab%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%87%e0%a6%b8%e0%a6%bf%e0%a6%87%e0%a6%89%e0%a6%a4%e0%a7%87-%e0%a6%b0%e0%a6%93%e0%a6%b6%e0%a6%a8-%e0%a6%8f%e0%a6%b0%e0%a6%b6%e0%a6%be%e0%a6%a6/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sangbadkonika.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='https://www.sangbadkonika.com/wp-content/plugins/gtranslate/gtranslate-style16.css?ver=5.8.2' type='text/css' media='all' />
<style id='ce4wp-subscribe-style-inline-css' type='text/css'>
.wp-block-ce4wp-subscribe{max-width:840px;margin:0 auto}.wp-block-ce4wp-subscribe .title{margin-bottom:0}.wp-block-ce4wp-subscribe .subTitle{margin-top:0;font-size:0.8em}.wp-block-ce4wp-subscribe .disclaimer{margin-top:5px;font-size:0.8em}.wp-block-ce4wp-subscribe .disclaimer .disclaimer-label{margin-left:10px}.wp-block-ce4wp-subscribe .inputBlock{width:100%;margin-bottom:10px}.wp-block-ce4wp-subscribe .inputBlock input{width:100%}.wp-block-ce4wp-subscribe .inputBlock label{display:inline-block}.wp-block-ce4wp-subscribe .submit-button{margin-top:25px;display:block}.wp-block-ce4wp-subscribe .required-text{display:inline-block;margin:0;padding:0;margin-left:0.3em}.wp-block-ce4wp-subscribe .onSubmission{height:0;max-width:840px;margin:0 auto}.wp-block-ce4wp-subscribe .firstNameSummary .lastNameSummary{text-transform:capitalize}.wp-block-ce4wp-subscribe .ce4wp-inline-notification{display:flex;flex-direction:row;align-items:center;padding:13px 10px;width:100%;height:40px;border-style:solid;border-color:orange;border-width:1px;border-left-width:4px;border-radius:3px;background:rgba(255,133,15,0.1);flex:none;order:0;flex-grow:1;margin:0px 0px}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-text{font-style:normal;font-weight:normal;font-size:16px;line-height:20px;display:flex;align-items:center;color:#571600;margin-left:9px}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-icon{color:orange}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-arrow{color:#571600;margin-left:auto}.wp-block-ce4wp-subscribe .ce4wp-banner-clickable{cursor:pointer}.ce4wp-link{cursor:pointer}

.no-flex{display:block}.sub-header{margin-bottom:1em}


</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='https://www.sangbadkonika.com/wp-content/plugins/taqyeem-buttons/assets/style.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-css'  href='https://use.fontawesome.com/releases/v5.12.1/css/all.css' type='text/css' media='all' integrity="sha384-v8BU367qNbs/aIZIxuivaU55N5GPF89WBerHoGA4QTcbUjYiLQtKdrfXnqAcXyTv" crossorigin="anonymous" />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-base-css'  href='https://www.sangbadkonika.com/wp-content/themes/jannah/assets/css/base.min.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://www.sangbadkonika.com/wp-content/themes/jannah/assets/css/style.min.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css'  href='https://www.sangbadkonika.com/wp-content/themes/jannah/assets/css/widgets.min.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css'  href='https://www.sangbadkonika.com/wp-content/themes/jannah/assets/css/helpers.min.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='tie-fontawesome5-css'  href='https://www.sangbadkonika.com/wp-content/themes/jannah/assets/css/fontawesome.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://www.sangbadkonika.com/wp-content/themes/jannah/assets/ilightbox/dark-skin/skin.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-shortcodes-css'  href='https://www.sangbadkonika.com/wp-content/themes/jannah/assets/css/plugins/shortcodes.min.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css'  href='https://www.sangbadkonika.com/wp-content/themes/jannah/assets/css/single.min.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css'  href='https://www.sangbadkonika.com/wp-content/themes/jannah/assets/css/print.css?ver=5.4.9' type='text/css' media='print' />
<link rel='stylesheet' id='taqyeem-styles-css'  href='https://www.sangbadkonika.com/wp-content/themes/jannah/assets/css/plugins/taqyeem.min.css?ver=5.4.9' type='text/css' media='all' />
<style id='taqyeem-styles-inline-css' type='text/css'>
#main-nav .main-menu > ul > li > a{font-family: Verdana,Geneva,sans-serif;}#main-nav .main-menu > ul > li > a{text-transform: uppercase;}.breaking .breaking-title{font-weight: 700;}.ticker-wrapper .ticker-content{font-weight: 700;}@media (min-width: 768px){#tie-wrapper .boxed-slider-three-slides-wrapper .slide .thumb-title,#tie-wrapper .grid-3-slides .slide .grid-item:nth-child(n+2) .thumb-title,#tie-wrapper .grid-5-first-big .slide .grid-item:nth-child(n+2) .thumb-title,#tie-wrapper .grid-5-big-centerd .slide .grid-item:nth-child(n+2) .thumb-title,#tie-wrapper .grid-4-big-first-half-second .slide .grid-item:nth-child(n+2) .thumb-title,#tie-wrapper .grid-5-in-rows .grid-item:nth-child(n) .thumb-overlay .thumb-title,#tie-wrapper .main-slider.grid-4-slides .thumb-overlay .thumb-title,#tie-wrapper .grid-6-slides .thumb-overlay .thumb-title,#tie-wrapper .boxed-four-taller-slider .slide .thumb-title{font-weight: 400;}}#tie-body{background-image: url(https://www.sangbadkonika.com/wp-content/themes/jannah/assets/images/patterns/body-bg41.png);}#site-info{background-color: rgba(17,17,17,0.65);background-image: url(https://www.sangbadkonika.com/wp-content/uploads/2021/07/bijoy-d.jpg);background-repeat: no-repeat;background-size: cover; background-attachment: fixed;background-position: center center;}.tie-cat-366,.tie-cat-item-366 > span{background-color:#e67e22 !important;color:#FFFFFF !important;}.tie-cat-366:after{border-top-color:#e67e22 !important;}.tie-cat-366:hover{background-color:#c86004 !important;}.tie-cat-366:hover:after{border-top-color:#c86004 !important;}.tie-cat-375,.tie-cat-item-375 > span{background-color:#2ecc71 !important;color:#FFFFFF !important;}.tie-cat-375:after{border-top-color:#2ecc71 !important;}.tie-cat-375:hover{background-color:#10ae53 !important;}.tie-cat-375:hover:after{border-top-color:#10ae53 !important;}.tie-cat-378,.tie-cat-item-378 > span{background-color:#9b59b6 !important;color:#FFFFFF !important;}.tie-cat-378:after{border-top-color:#9b59b6 !important;}.tie-cat-378:hover{background-color:#7d3b98 !important;}.tie-cat-378:hover:after{border-top-color:#7d3b98 !important;}.tie-cat-380,.tie-cat-item-380 > span{background-color:#34495e !important;color:#FFFFFF !important;}.tie-cat-380:after{border-top-color:#34495e !important;}.tie-cat-380:hover{background-color:#162b40 !important;}.tie-cat-380:hover:after{border-top-color:#162b40 !important;}.tie-cat-382,.tie-cat-item-382 > span{background-color:#795548 !important;color:#FFFFFF !important;}.tie-cat-382:after{border-top-color:#795548 !important;}.tie-cat-382:hover{background-color:#5b372a !important;}.tie-cat-382:hover:after{border-top-color:#5b372a !important;}.tie-cat-384,.tie-cat-item-384 > span{background-color:#4CAF50 !important;color:#FFFFFF !important;}.tie-cat-384:after{border-top-color:#4CAF50 !important;}.tie-cat-384:hover{background-color:#2e9132 !important;}.tie-cat-384:hover:after{border-top-color:#2e9132 !important;}@media (max-width: 991px){.side-aside.dark-skin{background: #2f88d6;background: -webkit-linear-gradient(135deg,#5933a2,#2f88d6 );background: -moz-linear-gradient(135deg,#5933a2,#2f88d6 );background: -o-linear-gradient(135deg,#5933a2,#2f88d6 );background: linear-gradient(135deg,#2f88d6,#5933a2 );}}@media (max-width: 991px){#theme-header.has-normal-width-logo #logo img {width:500px !important;max-width:100% !important;height: auto !important;max-height: 200px !important;}}
</style>
<link rel='stylesheet' id='font-awesome-official-v4shim-css'  href='https://use.fontawesome.com/releases/v5.12.1/css/v4-shims.css' type='text/css' media='all' integrity="sha384-C8a18+Gvny8XkjAdfto/vjAUdpGuPtl1Ix/K2BgKhFaVO6w4onVVHiEaN9h9XsvX" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.3/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-208127445-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.sangbadkonika.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-208127445-1", {"anonymize_ip":true});
gtag("config", "G-L6XGSCLPPR");
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://www.sangbadkonika.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sangbadkonika.com/wp-json/wp/v2/posts/50114" /><meta name="generator" content="WordPress 5.8.2" />
<link rel="canonical" href="https://www.sangbadkonika.com/politics/%e0%a6%ab%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%87%e0%a6%b8%e0%a6%bf%e0%a6%87%e0%a6%89%e0%a6%a4%e0%a7%87-%e0%a6%b0%e0%a6%93%e0%a6%b6%e0%a6%a8-%e0%a6%8f%e0%a6%b0%e0%a6%b6%e0%a6%be%e0%a6%a6/" />
<link rel='shortlink' href='https://www.sangbadkonika.com/?p=50114' />
<link rel="alternate" type="application/json+oembed" href="https://www.sangbadkonika.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sangbadkonika.com%2Fpolitics%2F%25e0%25a6%25ab%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%2586%25e0%25a6%2587%25e0%25a6%25b8%25e0%25a6%25bf%25e0%25a6%2587%25e0%25a6%2589%25e0%25a6%25a4%25e0%25a7%2587-%25e0%25a6%25b0%25e0%25a6%2593%25e0%25a6%25b6%25e0%25a6%25a8-%25e0%25a6%258f%25e0%25a6%25b0%25e0%25a6%25b6%25e0%25a6%25be%25e0%25a6%25a6%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sangbadkonika.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sangbadkonika.com%2Fpolitics%2F%25e0%25a6%25ab%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%2586%25e0%25a6%2587%25e0%25a6%25b8%25e0%25a6%25bf%25e0%25a6%2587%25e0%25a6%2589%25e0%25a6%25a4%25e0%25a7%2587-%25e0%25a6%25b0%25e0%25a6%2593%25e0%25a6%25b6%25e0%25a6%25a8-%25e0%25a6%258f%25e0%25a6%25b0%25e0%25a6%25b6%25e0%25a6%25be%25e0%25a6%25a6%2F&#038;format=xml" />
	<script type="text/javascript">
	    var ajaxurl = 'https://www.sangbadkonika.com/wp-admin/admin-ajax.php';
	</script>

	<style type="text/css">
		.ajax-calendar{
			position:relative;
		}

		#bddp_ac_widget th {
		background: none repeat scroll 0 0 #2cb2bc;
		color: #FFFFFF;
		font-weight: normal;
		padding: 5px 1px;
		text-align: center;
		 font-size: 16px;
		}
		#bddp_ac_widget {
			padding: 5px;
		}
		
		#bddp_ac_widget td {
			border: 1px solid #CCCCCC;
			text-align: center;
		}
		
		#my-calendar a {
			background: none repeat scroll 0 0 #008000;
			color: #FFFFFF;
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		#my-calendar{
			width:100%;
		}
		
		
		#my_calender span {
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		
		#today a,#today span {
			   background: none repeat scroll 0 0 #2cb2bc !important;
			color: #FFFFFF;
		}
		#bddp_ac_widget #my_year {
			float: right;
		}
		.select_ca #my_month {
			float: left;
		}

	</style>
				<meta property="fb:pages" content="100758945066137" />
							<meta property="ia:markup_url" content="https://www.sangbadkonika.com/politics/%e0%a6%ab%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%87%e0%a6%b8%e0%a6%bf%e0%a6%87%e0%a6%89%e0%a6%a4%e0%a7%87-%e0%a6%b0%e0%a6%93%e0%a6%b6%e0%a6%a8-%e0%a6%8f%e0%a6%b0%e0%a6%b6%e0%a6%be%e0%a6%a6/?ia_markup=1" />
				<meta name="generator" content="Site Kit by Google 1.46.0" /><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7390286199638575"
crossorigin="anonymous"></script>
<script data-ad-client="pub-7390286199638575" async src="https://pagead2.googlesyndication.com/
pagead/js/adsbygoogle.js"></script>
<meta name='dmca-site-verification' content='c2dLS2VuU3FhZGNBUmJJSDVmdWJkSzVwNUpjc2YzYjRvNzN6cXlCVXdXOD01' />
<meta property="fb:pages" content="100758945066137" />
<meta name="yandex-verification" content="dc67902410685f5d" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-MQCF75CH76"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-MQCF75CH76');
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5ZSBQ43');</script>
<!-- End Google Tag Manager --><script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://www.sangbadkonika.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>

<style type='text/css'>img#wpstats{display:none}</style>
		 <meta name="description" content="আগের চেয়ে শারীরিক অবস্থার উন্নতি না হওয়ায় ফের আইসিইউতে নেওয়া হয়েছে বিরোধী দলীয় নেতা ও জাতীয় পার্টির প্রধান পৃষ্ঠপোষক রওশন এরশাদকে। ব্যাংককের বামরুনগ্র" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7390286199638575"
crossorigin="anonymous"></script>
<script data-ad-client="pub-7390286199638575" async src="https://pagead2.googlesyndication.com/
pagead/js/adsbygoogle.js"></script>
<meta name='dmca-site-verification' content='c2dLS2VuU3FhZGNBUmJJSDVmdWJkSzVwNUpjc2YzYjRvNzN6cXlCVXdXOD01' />
<meta property="fb:pages" content="100758945066137" />
<meta name="yandex-verification" content="dc67902410685f5d" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-MQCF75CH76"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-MQCF75CH76');
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5ZSBQ43');</script>
<!-- End Google Tag Manager -->


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-3RTX3ZECF6"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-3RTX3ZECF6');
</script>

<meta name="theme-color" content="#0088ff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.sangbadkonika.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3c58577f-2064-4e35-b132-a38341453aea';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.sangbadkonika.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "www.sangbadkonika.com";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'পুনরায় সাবস্ক্রাইব করতে ক্লিক করুন';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'আপনি ইতিমধ্যে সাবস্ক্রাইব করেছেন';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="description" content="আগের চেয়ে শারীরিক অবস্থার উন্নতি না হওয়ায় ফের আইসিইউতে নেওয়া হয়েছে বিরোধী দলীয় নেতা ও জাতীয় পার্টির প্রধান পৃষ্ঠপোষক রওশন এরশাদকে। ব্যাংককের বামরুনগ্রাদ হাসপাতালে চিকিৎসারত রওশন এরশাদের শারীরিক অবস্থার অবনতি হলে তাকে আইসিইউতে নেওয়া হয়। শনিবার (২৭ নভেম্বর) থাইল্যান্ডে অবস্থানরত ছেলে রওশাদের পরিবার সূত্রে এ তথ্য জানা যায়। জানা যায়, রওশন এরশাদের অক্সিজেন সেচুরেশন কমে যাওয়া ছাড়াও&hellip;" />
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Google AdSense snippet added by Site Kit -->
<script src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9128142870292647" crossorigin="anonymous" type="text/javascript"></script>

<!-- End Google AdSense snippet added by Site Kit -->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="ফের আইসিইউতে রওশন এরশাদ | সংবাদ কণিকা" />
<meta property="og:url" content="https://www.sangbadkonika.com/politics/%e0%a6%ab%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%87%e0%a6%b8%e0%a6%bf%e0%a6%87%e0%a6%89%e0%a6%a4%e0%a7%87-%e0%a6%b0%e0%a6%93%e0%a6%b6%e0%a6%a8-%e0%a6%8f%e0%a6%b0%e0%a6%b6%e0%a6%be%e0%a6%a6/" />
<meta property="og:description" content="আগের চেয়ে শারীরিক অবস্থার উন্নতি না হওয়ায় ফের আইসিইউতে নেওয়া হয়েছে বিরোধী দলীয় নেতা ও জাতীয় পার্টির প্রধান পৃষ্ঠপোষক রওশন এরশাদকে। ব্যাংককের বামরুনগ্রাদ হাসপাতালে চিকিৎসারত রওশন এরশাদের শারীরিক অবস…" />
<meta property="article:published_time" content="2021-11-27T09:02:35+00:00" />
<meta property="article:modified_time" content="2021-11-27T09:02:35+00:00" />
<meta property="og:site_name" content="সংবাদ কণিকা" />
<meta property="og:image" content="https://i2.wp.com/www.sangbadkonika.com/wp-content/uploads/2021/11/rowshon-scaled.jpg?fit=789%2C476&#038;ssl=1" />
<meta property="og:image:width" content="789" />
<meta property="og:image:height" content="476" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="ফের আইসিইউতে রওশন এরশাদ" />
<meta name="twitter:image" content="https://i2.wp.com/www.sangbadkonika.com/wp-content/uploads/2021/11/rowshon-scaled.jpg?fit=789%2C476&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i2.wp.com/www.sangbadkonika.com/wp-content/uploads/2021/11/cropped-s-150x150-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.sangbadkonika.com/wp-content/uploads/2021/11/cropped-s-150x150-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/www.sangbadkonika.com/wp-content/uploads/2021/11/cropped-s-150x150-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.sangbadkonika.com/wp-content/uploads/2021/11/cropped-s-150x150-1.png?fit=270%2C270&#038;ssl=1" />
</head>

<body id="tie-body" class="post-template-default single single-post postid-50114 single-format-standard tie-no-js wrapper-has-shadow block-head-4 block-head-5 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share post-has-toggle hide_banner_comments hide_share_post_top hide_post_authorbio is-ajax-parent-post">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5ZSBQ43"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-default-light main-nav-below main-nav-boxed has-stream-item top-nav-active top-nav-light top-nav-default-light top-nav-above has-shadow has-normal-width-logo mobile-header-centered">
	
<nav id="top-nav" data-skin="search-in-top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news live-search-parent" aria-label="Secondary Navigation">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date tie-icon">
						রবিবার, নভেম্বর ২৮ ২০২১					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking controls-is-active">

	<span class="breaking-title">
		<span class="tie-icon-bolt breaking-icon" aria-hidden="true"></span>
		<span class="breaking-title-text">সর্বশেষ সংবাদ</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true" data-speed="4000">

		
							<li class="news-item">
								<a href="https://www.sangbadkonika.com/politics/%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%ab-%e0%a6%b8%e0%a6%be%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%9f%e0%a7%87-%e0%a6%b9%e0%a7%87%e0%a6%ab%e0%a6%be%e0%a6%9c%e0%a6%a4-%e0%a6%ae%e0%a6%b9%e0%a6%be/">লাইফ সাপোর্টে হেফাজত মহাসচিব নূরুল ইসলাম</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.sangbadkonika.com/national/%e0%a7%a7%e0%a7%a8-%e0%a6%a1%e0%a6%bf%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a6%9a%e0%a7%87-%e0%a6%a8%e0%a6%be%e0%a6%ae%e0%a6%b2%e0%a7%8b-%e0%a6%b8%e0%a6%b0%e0%a7%8d/">১২ ডিগ্রির নিচে নামলো সর্বনিম্ন তাপমাত্রা</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.sangbadkonika.com/lead-news/%e0%a6%86%e0%a6%a6%e0%a6%be%e0%a6%b2%e0%a6%a4%e0%a7%87-%e0%a6%86%e0%a6%ac%e0%a6%b0%e0%a6%be%e0%a6%b0-%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be-%e0%a6%ae%e0%a6%be%e0%a6%ae%e0%a6%b2%e0%a6%be/">আদালতে আবরার হত্যা মামলার আসামিরা</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.sangbadkonika.com/international/%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a7%87-%e0%a6%ab%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%b0-%e0%a6%a6%e0%a6%be%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%ac%e0%a6%bf/">ইরানে ফের পানির দাবিতে বিক্ষোভ, গ্রেফতার ৬৭</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.sangbadkonika.com/politics/%e0%a6%b0%e0%a6%be%e0%a6%a4-%e0%a6%aa%e0%a7%8b%e0%a6%b9%e0%a6%be%e0%a6%b2%e0%a7%87-%e0%a6%8f%e0%a6%95-%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a6%87%e0%a6%89%e0%a6%aa%e0%a6%bf%e0%a6%a4/">রাত পোহালে এক হাজার ইউপিতে ভোট</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components">		<li class="search-compact-icon menu-item custom-menu-link">
			<a href="#" class="tie-search-trigger">
				<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
				<span class="screen-reader-text">অনুসন্ধান</span>
			</a>
		</li>
			<li class="skin-icon menu-item custom-menu-link">
		<a href="#" class="change-skin" title="Switch skin">
			<span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span>
			<span class="screen-reader-text">Switch skin</span>
		</a>
	</li>
		<li class="side-aside-nav-icon menu-item custom-menu-link">
		<a href="#">
			<span class="tie-icon-navicon" aria-hidden="true"></span>
			<span class="screen-reader-text">Sidebar</span>
		</a>
	</li>
		<li class="random-post-icon menu-item custom-menu-link">
		<a href="/politics/%E0%A6%AB%E0%A7%87%E0%A6%B0-%E0%A6%86%E0%A6%87%E0%A6%B8%E0%A6%BF%E0%A6%87%E0%A6%89%E0%A6%A4%E0%A7%87-%E0%A6%B0%E0%A6%93%E0%A6%B6%E0%A6%A8-%E0%A6%8F%E0%A6%B0%E0%A6%B6%E0%A6%BE%E0%A6%A6/?random-post=1" class="random-post" title="এলোমেলো প্রবন্ধ" rel="nofollow">
			<span class="tie-icon-random" aria-hidden="true"></span>
			<span class="screen-reader-text">এলোমেলো প্রবন্ধ</span>
		</a>
	</li>
	 <li class="social-icons-item"><a class="social-link whatsapp-social-icon" rel="external noopener nofollow" target="_blank" href="http://+8801535490023"><span class="tie-social-icon tie-icon-whatsapp"></span><span class="screen-reader-text">WhatsApp</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="#"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://youtube.com/channel/UCwKqqSbuSYHSQBHmoyFl-jw"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="http://@SangbadKonika"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://facebook.com/DailySangbadKonika"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container clearfix">
				<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon tie-icon-grid-4"></span><span class="screen-reader-text">তালিকা</span></a></li></ul></div>
		<div id="logo" class="image-logo" >

			
			<a title="সংবাদ কণিকা | বাংলা নিউজ পেপার" href="https://www.sangbadkonika.com/">
				
				<picture id="tie-logo-default" class="tie-logo-default tie-logo-picture">
					<source class="tie-logo-source-default tie-logo-source" srcset="https://www.sangbadkonika.com/wp-content/uploads/2021/02/ff.jpg">
					<img class="tie-logo-img-default tie-logo-img" src="https://www.sangbadkonika.com/wp-content/uploads/2021/02/ff.jpg" alt="সংবাদ কণিকা | বাংলা নিউজ পেপার" width="299" height="49" style="max-height:49px !important; width: auto;" />
				</picture>
			
					<picture id="tie-logo-inverted" class="tie-logo-inverted tie-logo-picture">
						<source class="tie-logo-source-inverted tie-logo-source" id="tie-logo-inverted-source" srcset="https://www.sangbadkonika.com/wp-content/uploads/2021/02/ff.jpg">
						<img class="tie-logo-img-inverted tie-logo-img" id="tie-logo-inverted-img" src="https://www.sangbadkonika.com/wp-content/uploads/2021/02/ff.jpg" alt="সংবাদ কণিকা | বাংলা নিউজ পেপার" width="299" height="49" style="max-height:49px !important; width: auto;" />
					</picture>
							</a>

			
		</div><!-- #logo /-->

		<div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link">
				<a href="#" class="tie-search-trigger-mobile">
					<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">অনুসন্ধান</span>
				</a>
			</li> <li class="mobile-component_skin custom-menu-link">
				<a href="#" class="change-skin" title="Switch skin">
					<span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Switch skin</span>
				</a>
			</li></ul></div>			</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><script data-ad-client="ca-pub-7390286199638575" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav"  class="main-nav header-nav"  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
		<div id="sticky-logo" class="image-logo">

			
			<a title="সংবাদ কণিকা | বাংলা নিউজ পেপার" href="https://www.sangbadkonika.com/">
				
				<picture id="tie-sticky-logo-default" class="tie-logo-default tie-logo-picture">
					<source class="tie-logo-source-default tie-logo-source" srcset="https://www.sangbadkonika.com/wp-content/uploads/2021/02/ff.jpg">
					<img class="tie-logo-img-default tie-logo-img" src="https://www.sangbadkonika.com/wp-content/uploads/2021/02/ff.jpg" alt="সংবাদ কণিকা | বাংলা নিউজ পেপার" style="max-height:49px; width: auto;" />
				</picture>
			
					<picture id="tie-sticky-logo-inverted" class="tie-logo-inverted tie-logo-picture">
						<source class="tie-logo-source-inverted tie-logo-source" id="tie-logo-inverted-source" srcset="https://www.sangbadkonika.com/wp-content/uploads/2021/02/ff.jpg">
						<img class="tie-logo-img-inverted tie-logo-img" id="tie-logo-inverted-img" src="https://www.sangbadkonika.com/wp-content/uploads/2021/02/ff.jpg" alt="সংবাদ কণিকা | বাংলা নিউজ পেপার" style="max-height:49px; width: auto;" />
					</picture>
							</a>

			
		</div><!-- #Sticky-logo /-->

		<div class="flex-placeholder"></div>
		
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main-menus" class="menu" role="menubar"><li id="menu-item-49876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-49876"><a href="https://www.sangbadkonika.com/"><i class="fa fa-home fa-fw"></i></a></li>
<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234"><a href="https://www.sangbadkonika.com/category/national/">জাতীয়</a></li>
<li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-231"><a href="https://www.sangbadkonika.com/category/local-news/">সারাদেশ</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-28499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28499"><a href="https://www.sangbadkonika.com/category/local-news/dhaka/">ঢাকা বিভাগ</a></li>
	<li id="menu-item-28498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28498"><a href="https://www.sangbadkonika.com/category/local-news/chittagong/">চট্টগ্রাম বিভাগ</a></li>
	<li id="menu-item-28504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28504"><a href="https://www.sangbadkonika.com/category/local-news/sylhet/">সিলেট বিভাগ</a></li>
	<li id="menu-item-28503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28503"><a href="https://www.sangbadkonika.com/category/local-news/rajshahi/">রাজশাহী বিভাগ</a></li>
	<li id="menu-item-28500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28500"><a href="https://www.sangbadkonika.com/category/local-news/barisal/">বরিশাল বিভাগ</a></li>
	<li id="menu-item-28497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28497"><a href="https://www.sangbadkonika.com/category/local-news/khulna/">খুলনা বিভাগ</a></li>
	<li id="menu-item-28502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28502"><a href="https://www.sangbadkonika.com/category/local-news/rangpur/">রংপুর বিভাগ</a></li>
	<li id="menu-item-28501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28501"><a href="https://www.sangbadkonika.com/category/local-news/mymensing/">ময়মনসিংহ বিভাগ</a></li>
</ul>
</li>
<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="https://www.sangbadkonika.com/category/international/">আন্তর্জাতিক</a></li>
<li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-242 tie-current-menu"><a href="https://www.sangbadkonika.com/category/politics/">রাজনীতি</a></li>
<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229"><a href="https://www.sangbadkonika.com/category/economy/">অর্থনীতি</a></li>
<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233"><a href="https://www.sangbadkonika.com/category/sports/">খেলা</a></li>
<li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280"><a href="https://www.sangbadkonika.com/category/it/">বিজ্ঞান ও প্রযুক্তি</a></li>
<li id="menu-item-247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247"><a href="https://www.sangbadkonika.com/category/health/">স্বাস্থ্য</a></li>
<li id="menu-item-239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239"><a href="https://www.sangbadkonika.com/category/entertainment/">বিনোদন</a></li>
<li id="menu-item-244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244"><a href="https://www.sangbadkonika.com/category/education/">শিক্ষাঙ্গন</a></li>
<li id="menu-item-241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241"><a href="https://www.sangbadkonika.com/category/assorted/">রকমারি</a></li>
<li id="menu-item-23675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23675"><a href="https://www.sangbadkonika.com/category/disastar/">দুর্যোগ</a></li>
<li id="menu-item-281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-281"><a href="https://www.sangbadkonika.com/category/more/">আরও</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-27408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27408"><a href="https://www.sangbadkonika.com/category/more/story/">শিল্প-সাহিত্য</a></li>
	<li id="menu-item-230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230"><a href="https://www.sangbadkonika.com/category/law/">আইন-আদালত</a></li>
	<li id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246"><a href="https://www.sangbadkonika.com/category/culture/">সংস্কৃতি</a></li>
	<li id="menu-item-24626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24626"><a href="https://www.sangbadkonika.com/category/religious/">ধর্ম</a></li>
	<li id="menu-item-23224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23224"><a href="https://www.sangbadkonika.com/category/editorial/">সম্পাদকীয়</a></li>
	<li id="menu-item-28505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28505"><a href="https://www.sangbadkonika.com/category/more/uncategorized/">অসম্পাদিত</a></li>
</ul>
</li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>

		<script type="text/javascript">
			try{if("undefined"!=typeof localStorage){var header,mnIsDark=!1,tnIsDark=!1;(header=document.getElementById("theme-header"))&&((header=header.classList).contains("main-nav-default-dark")&&(mnIsDark=!0),header.contains("top-nav-default-dark")&&(tnIsDark=!0),"dark"==tieSkin?(header.add("main-nav-dark","top-nav-dark"),header.remove("main-nav-light","top-nav-light")):"light"==tieSkin&&(mnIsDark||(header.remove("main-nav-dark"),header.add("main-nav-light")),tnIsDark||(header.remove("top-nav-dark"),header.add("top-nav-light"))))}}catch(a){console.log(a)}
		</script>
		<div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard tie-autoloaded-post" data-post-url="https://www.sangbadkonika.com/politics/%e0%a6%ab%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%87%e0%a6%b8%e0%a6%bf%e0%a6%87%e0%a6%89%e0%a6%a4%e0%a7%87-%e0%a6%b0%e0%a6%93%e0%a6%b6%e0%a6%a8-%e0%a6%8f%e0%a6%b0%e0%a6%b6%e0%a6%be%e0%a6%a6/" data-post-title="ফের আইসিইউতে রওশন এরশাদ" data-post-edit="https://www.sangbadkonika.com/wp-admin/post.php?post=50114&amp;action=edit" data-share-title="%E0%A6%AB%E0%A7%87%E0%A6%B0%20%E0%A6%86%E0%A6%87%E0%A6%B8%E0%A6%BF%E0%A6%87%E0%A6%89%E0%A6%A4%E0%A7%87%20%E0%A6%B0%E0%A6%93%E0%A6%B6%E0%A6%A8%20%E0%A6%8F%E0%A6%B0%E0%A6%B6%E0%A6%BE%E0%A6%A6" data-share-link="https://www.sangbadkonika.com/politics/%e0%a6%ab%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%87%e0%a6%b8%e0%a6%bf%e0%a6%87%e0%a6%89%e0%a6%a4%e0%a7%87-%e0%a6%b0%e0%a6%93%e0%a6%b6%e0%a6%a8-%e0%a6%8f%e0%a6%b0%e0%a6%b6%e0%a6%be%e0%a6%a6/" data-share-image="https://i2.wp.com/www.sangbadkonika.com/wp-content/uploads/2021/11/rowshon-scaled.jpg?fit=789%2C476&ssl=1">

		
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="https://www.sangbadkonika.com/"><span class="tie-icon-home" aria-hidden="true"></span> মূল পাতা</a><em class="delimiter">/</em><a href="https://www.sangbadkonika.com/category/politics/">রাজনীতি</a><em class="delimiter">/</em><span class="current">ফের আইসিইউতে রওশন এরশাদ</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"\u09ae\u09c2\u09b2 \u09aa\u09be\u09a4\u09be","@id":"https:\/\/www.sangbadkonika.com\/"}},{"@type":"ListItem","position":2,"item":{"name":"\u09b0\u09be\u099c\u09a8\u09c0\u09a4\u09bf","@id":"https:\/\/www.sangbadkonika.com\/category\/politics\/"}}]}</script>
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-16" href="https://www.sangbadkonika.com/category/politics/">রাজনীতি</a></span>
		<h1 class="post-title entry-title">ফের আইসিইউতে রওশন এরশাদ</h1>

		<div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">1 day আগে</span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> ১ মিনিটে পড়ুন</span> </div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


		<div id="share-buttons-top" class="share-buttons share-buttons-top">
			<div class="share-links  share-centered icons-only share-rounded">
				
				<a href="https://www.facebook.com/sharer.php?u=https://www.sangbadkonika.com/politics/%e0%a6%ab%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%87%e0%a6%b8%e0%a6%bf%e0%a6%87%e0%a6%89%e0%a6%a4%e0%a7%87-%e0%a6%b0%e0%a6%93%e0%a6%b6%e0%a6%a8-%e0%a6%8f%e0%a6%b0%e0%a6%b6%e0%a6%be%e0%a6%a6/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=%E0%A6%AB%E0%A7%87%E0%A6%B0%20%E0%A6%86%E0%A6%87%E0%A6%B8%E0%A6%BF%E0%A6%87%E0%A6%89%E0%A6%A4%E0%A7%87%20%E0%A6%B0%E0%A6%93%E0%A6%B6%E0%A6%A8%20%E0%A6%8F%E0%A6%B0%E0%A6%B6%E0%A6%BE%E0%A6%A6&#038;url=https://www.sangbadkonika.com/politics/%e0%a6%ab%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%87%e0%a6%b8%e0%a6%bf%e0%a6%87%e0%a6%89%e0%a6%a4%e0%a7%87-%e0%a6%b0%e0%a6%93%e0%a6%b6%e0%a6%a8-%e0%a6%8f%e0%a6%b0%e0%a6%b6%e0%a6%be%e0%a6%a6/&#038;via=@SangbadKonika" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=@SangbadKonika">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.sangbadkonika.com/politics/%e0%a6%ab%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%87%e0%a6%b8%e0%a6%bf%e0%a6%87%e0%a6%89%e0%a6%a4%e0%a7%87-%e0%a6%b0%e0%a6%93%e0%a6%b6%e0%a6%a8-%e0%a6%8f%e0%a6%b0%e0%a6%b6%e0%a6%be%e0%a6%a6/&#038;title=%E0%A6%AB%E0%A7%87%E0%A6%B0%20%E0%A6%86%E0%A6%87%E0%A6%B8%E0%A6%BF%E0%A6%87%E0%A6%89%E0%A6%A4%E0%A7%87%20%E0%A6%B0%E0%A6%93%E0%A6%B6%E0%A6%A8%20%E0%A6%8F%E0%A6%B0%E0%A6%B6%E0%A6%BE%E0%A6%A6" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span>
				</a>
				<a href="https://pinterest.com/pin/create/button/?url=https://www.sangbadkonika.com/politics/%e0%a6%ab%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%87%e0%a6%b8%e0%a6%bf%e0%a6%87%e0%a6%89%e0%a6%a4%e0%a7%87-%e0%a6%b0%e0%a6%93%e0%a6%b6%e0%a6%a8-%e0%a6%8f%e0%a6%b0%e0%a6%b6%e0%a6%be%e0%a6%a6/&#038;description=%E0%A6%AB%E0%A7%87%E0%A6%B0%20%E0%A6%86%E0%A6%87%E0%A6%B8%E0%A6%BF%E0%A6%87%E0%A6%89%E0%A6%A4%E0%A7%87%20%E0%A6%B0%E0%A6%93%E0%A6%B6%E0%A6%A8%20%E0%A6%8F%E0%A6%B0%E0%A6%B6%E0%A6%BE%E0%A6%A6&#038;media=https://i2.wp.com/www.sangbadkonika.com/wp-content/uploads/2021/11/rowshon-scaled.jpg?fit=789%2C476&#038;ssl=1" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
					<span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=%E0%A6%AB%E0%A7%87%E0%A6%B0%20%E0%A6%86%E0%A6%87%E0%A6%B8%E0%A6%BF%E0%A6%87%E0%A6%89%E0%A6%A4%E0%A7%87%20%E0%A6%B0%E0%A6%93%E0%A6%B6%E0%A6%A8%20%E0%A6%8F%E0%A6%B0%E0%A6%B6%E0%A6%BE%E0%A6%A6%20https://www.sangbadkonika.com/politics/%e0%a6%ab%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%87%e0%a6%b8%e0%a6%bf%e0%a6%87%e0%a6%89%e0%a6%a4%e0%a7%87-%e0%a6%b0%e0%a6%93%e0%a6%b6%e0%a6%a8-%e0%a6%8f%e0%a6%b0%e0%a6%b6%e0%a6%be%e0%a6%a6/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>
				<a href="/cdn-cgi/l/email-protection#a897dbddcac2cdcbdc958ded988de99e8de9ea8ded988de99f8d909f8ded988de99e8dea988d9a988ded988de99e8d909e8ded988de99e8d909f8ded988de99e8dea908ded988de99e8deaee8ded988de99e8d909f8ded988de99e8d90918ded988de99e8de99c8ded988de99f8d909f8d9a988ded988de99e8dea988ded988de99e8d919b8ded988de99e8dea9e8ded988de99e8de9908d9a988ded988de99e8d90ee8ded988de99e8dea988ded988de99e8dea9e8ded988de99e8deaed8ded988de99e8de99e8e8b989b9093cac7ccd195c0dcdcd8db928787dfdfdf86dbc9c6cfcac9ccc3c7c6c1c3c986cbc7c587d8c7c4c1dcc1cbdb878dcd988dc99e8dc9ca8dcd988dc99f8d909f8dcd988dc99e8dca98858dcd988dc99e8d909e8dcd988dc99e8d909f8dcd988dc99e8dca908dcd988dc99e8dcace8dcd988dc99e8d909f8dcd988dc99e8d90918dcd988dc99e8dc99c8dcd988dc99f8d909f858dcd988dc99e8dca988dcd988dc99e8d919b8dcd988dc99e8dca9e8dcd988dc99e8dc990858dcd988dc99e8d90ce8dcd988dc99e8dca988dcd988dc99e8dca9e8dcd988dc99e8dcacd8dcd988dc99e8dc99e87" rel="external noopener nofollow" title="ইমেলের মাধ্যমে শেয়ার করুন" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">ইমেলের মাধ্যমে শেয়ার করুন</span>
				</a>
				<a href="#" rel="external noopener nofollow" title="প্রিন্ট" target="_blank" class="print-share-btn " data-raw="#">
					<span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">প্রিন্ট</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="789" height="476" src="https://i2.wp.com/www.sangbadkonika.com/wp-content/uploads/2021/11/rowshon-scaled.jpg?fit=789%2C476&amp;ssl=1" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="" loading="lazy" is_main_img="1" data-lazy-srcset="https://i2.wp.com/www.sangbadkonika.com/wp-content/uploads/2021/11/rowshon-scaled.jpg?w=789&amp;ssl=1 789w, https://i2.wp.com/www.sangbadkonika.com/wp-content/uploads/2021/11/rowshon-scaled.jpg?resize=300%2C181&amp;ssl=1 300w, https://i2.wp.com/www.sangbadkonika.com/wp-content/uploads/2021/11/rowshon-scaled.jpg?resize=768%2C464&amp;ssl=1 768w, https://i2.wp.com/www.sangbadkonika.com/wp-content/uploads/2021/11/rowshon-scaled.jpg?resize=780%2C470&amp;ssl=1 780w" data-lazy-sizes="(max-width: 789px) 100vw, 789px" data-lazy-src="https://i2.wp.com/www.sangbadkonika.com/wp-content/uploads/2021/11/rowshon-scaled.jpg?fit=789%2C476&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure></div></div>
		<div class="entry-content entry clearfix">

			
			<p>আগের চেয়ে শারীরিক অবস্থার উন্নতি না হওয়ায় ফের আইসিইউতে নেওয়া হয়েছে বিরোধী দলীয় নেতা ও জাতীয় পার্টির প্রধান পৃষ্ঠপোষক রওশন এরশাদকে। ব্যাংককের বামরুনগ্রাদ হাসপাতালে চিকিৎসারত রওশন এরশাদের শারীরিক অবস্থার অবনতি হলে তাকে আইসিইউতে নেওয়া হয়। শনিবার (২৭ নভেম্বর) থাইল্যান্ডে অবস্থানরত ছেলে রওশাদের পরিবার সূত্রে এ তথ্য জানা যায়।</p>
<p>জানা যায়, রওশন এরশাদের অক্সিজেন সেচুরেশন কমে যাওয়া ছাড়াও কিছু শারীরিক জটিলতা দেখা দিয়েছে। এরপর ২৫ নভেম্বর তাকে কেবিন থেকে দ্বিতীয় দফায় আইসিইউতে নেওয়া হয়েছে।</p>
<p>এর আগে গত ৫ নভেম্বর বাংলাদেশ থেকে যাওয়ার পর তাকে সরাসরি আইসিইউতে ভর্তি করা হয়েছিল। এরপর শারীরিক অবস্থার কিছুটা উন্নতি হলে কেবিনে নেওয়া হলেও অল্প কয়েকদিন পর পুনরায় তাকে আইসিইউতে নেওয়া হয়েছে।</p>
<p>সাদ এরশাদ জানান, অক্সিজেন সেচুরেশন কমে যাওয়ার কারণে আইসিইউতে নেওয়া হয়েছে। এছাড়াও তার বুকে কফ জমে গিয়েছিল। ওনার অবস্থা আসলে আগের মতোই আছে। খুব বেশি সিরিয়াস না হলেও আইসিইউ মানেই একটা ভয়ের ব্যাপার।</p>
<p>বার্ধক্যজনিত সমস্যা ছাড়াও নানা রোগে ভুগছেন রওশন এরশাদ। এরমধ্যে তার বাম পায়ে ইনফেকশন দেখা দেয়। এছাড়া ডায়াবেটিসসহ নানা রোগ দেখা দিয়েছে প্রবীণ এই রাজনীতিবিদের শরীরে।</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>
			
		</div><!-- .entry-content /-->

				<div id="post-extra-info">
			<div class="theiaStickySidebar">
				<div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">1 day আগে</span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> ১ মিনিটে পড়ুন</span> </div></div><!-- .post-meta -->
		<div id="share-buttons-top" class="share-buttons share-buttons-top">
			<div class="share-links  share-centered icons-only share-rounded">
				
				<a href="https://www.facebook.com/sharer.php?u=https://www.sangbadkonika.com/politics/%e0%a6%ab%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%87%e0%a6%b8%e0%a6%bf%e0%a6%87%e0%a6%89%e0%a6%a4%e0%a7%87-%e0%a6%b0%e0%a6%93%e0%a6%b6%e0%a6%a8-%e0%a6%8f%e0%a6%b0%e0%a6%b6%e0%a6%be%e0%a6%a6/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=%E0%A6%AB%E0%A7%87%E0%A6%B0%20%E0%A6%86%E0%A6%87%E0%A6%B8%E0%A6%BF%E0%A6%87%E0%A6%89%E0%A6%A4%E0%A7%87%20%E0%A6%B0%E0%A6%93%E0%A6%B6%E0%A6%A8%20%E0%A6%8F%E0%A6%B0%E0%A6%B6%E0%A6%BE%E0%A6%A6&#038;url=https://www.sangbadkonika.com/politics/%e0%a6%ab%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%87%e0%a6%b8%e0%a6%bf%e0%a6%87%e0%a6%89%e0%a6%a4%e0%a7%87-%e0%a6%b0%e0%a6%93%e0%a6%b6%e0%a6%a8-%e0%a6%8f%e0%a6%b0%e0%a6%b6%e0%a6%be%e0%a6%a6/&#038;via=@SangbadKonika" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=@SangbadKonika">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.sangbadkonika.com/politics/%e0%a6%ab%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%87%e0%a6%b8%e0%a6%bf%e0%a6%87%e0%a6%89%e0%a6%a4%e0%a7%87-%e0%a6%b0%e0%a6%93%e0%a6%b6%e0%a6%a8-%e0%a6%8f%e0%a6%b0%e0%a6%b6%e0%a6%be%e0%a6%a6/&#038;title=%E0%A6%AB%E0%A7%87%E0%A6%B0%20%E0%A6%86%E0%A6%87%E0%A6%B8%E0%A6%BF%E0%A6%87%E0%A6%89%E0%A6%A4%E0%A7%87%20%E0%A6%B0%E0%A6%93%E0%A6%B6%E0%A6%A8%20%E0%A6%8F%E0%A6%B0%E0%A6%B6%E0%A6%BE%E0%A6%A6" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span>
				</a>
				<a href="https://pinterest.com/pin/create/button/?url=https://www.sangbadkonika.com/politics/%e0%a6%ab%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%87%e0%a6%b8%e0%a6%bf%e0%a6%87%e0%a6%89%e0%a6%a4%e0%a7%87-%e0%a6%b0%e0%a6%93%e0%a6%b6%e0%a6%a8-%e0%a6%8f%e0%a6%b0%e0%a6%b6%e0%a6%be%e0%a6%a6/&#038;description=%E0%A6%AB%E0%A7%87%E0%A6%B0%20%E0%A6%86%E0%A6%87%E0%A6%B8%E0%A6%BF%E0%A6%87%E0%A6%89%E0%A6%A4%E0%A7%87%20%E0%A6%B0%E0%A6%93%E0%A6%B6%E0%A6%A8%20%E0%A6%8F%E0%A6%B0%E0%A6%B6%E0%A6%BE%E0%A6%A6&#038;media=https://i2.wp.com/www.sangbadkonika.com/wp-content/uploads/2021/11/rowshon-scaled.jpg?fit=789%2C476&#038;ssl=1" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
					<span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=%E0%A6%AB%E0%A7%87%E0%A6%B0%20%E0%A6%86%E0%A6%87%E0%A6%B8%E0%A6%BF%E0%A6%87%E0%A6%89%E0%A6%A4%E0%A7%87%20%E0%A6%B0%E0%A6%93%E0%A6%B6%E0%A6%A8%20%E0%A6%8F%E0%A6%B0%E0%A6%B6%E0%A6%BE%E0%A6%A6%20https://www.sangbadkonika.com/politics/%e0%a6%ab%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%87%e0%a6%b8%e0%a6%bf%e0%a6%87%e0%a6%89%e0%a6%a4%e0%a7%87-%e0%a6%b0%e0%a6%93%e0%a6%b6%e0%a6%a8-%e0%a6%8f%e0%a6%b0%e0%a6%b6%e0%a6%be%e0%a6%a6/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>
				<a href="/cdn-cgi/l/email-protection#635c101601090600175e462653462255462221462653462254465b54462653462255462153465153462653462255465b55462653462255465b5446265346225546215b462653462255462125462653462255465b54462653462255465b5a462653462255462257462653462254465b54465153462653462255462153462653462255465a5046265346225546215546265346225546225b465153462653462255465b25462653462255462153462653462255462155462653462255462126462653462255462255454053505b58010c071a5e0b17171310594c4c1414144d10020d04010207080c0d0a08024d000c0e4c130c0f0a170a00104c460653460255460201460653460254465b544606534602554601534e460653460255465b55460653460255465b5446065346025546015b460653460255460105460653460255465b54460653460255465b5a460653460255460257460653460254465b544e460653460255460153460653460255465a5046065346025546015546065346025546025b4e460653460255465b054606534602554601534606534602554601554606534602554601064606534602554602554c" rel="external noopener nofollow" title="ইমেলের মাধ্যমে শেয়ার করুন" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">ইমেলের মাধ্যমে শেয়ার করুন</span>
				</a>
				<a href="#" rel="external noopener nofollow" title="প্রিন্ট" target="_blank" class="print-share-btn " data-raw="#">
					<span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">প্রিন্ট</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

					</div>
		</div>

		<div class="clearfix"></div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="tie-schema-json" type="application/ld+json">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</script>
		<div class="toggle-post-content clearfix">
			<a id="toggle-post-button" class="button" href="#">
				আরো দেখুন <span class="tie-icon-angle-down"></span>
			</a>
		</div><!-- .toggle-post-content -->
		<script type="text/javascript">
			var $thisPost = document.getElementById('the-post');
			$thisPost = $thisPost.querySelector('.entry');

			var $thisButton = document.getElementById('toggle-post-button');
			$thisButton.addEventListener( 'click', function(e){
				$thisPost.classList.add('is-expanded');
				$thisButton.parentNode.removeChild($thisButton);
				e.preventDefault();
			});
		</script>
		
		<div id="share-buttons-bottom" class="share-buttons share-buttons-bottom">
			<div class="share-links  share-centered icons-only share-rounded">
										<div class="share-title">
							<span class="tie-icon-share" aria-hidden="true"></span>
							<span> শেয়ার </span>
						</div>
						
				<a href="https://www.facebook.com/sharer.php?u=https://www.sangbadkonika.com/politics/%e0%a6%ab%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%87%e0%a6%b8%e0%a6%bf%e0%a6%87%e0%a6%89%e0%a6%a4%e0%a7%87-%e0%a6%b0%e0%a6%93%e0%a6%b6%e0%a6%a8-%e0%a6%8f%e0%a6%b0%e0%a6%b6%e0%a6%be%e0%a6%a6/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=%E0%A6%AB%E0%A7%87%E0%A6%B0%20%E0%A6%86%E0%A6%87%E0%A6%B8%E0%A6%BF%E0%A6%87%E0%A6%89%E0%A6%A4%E0%A7%87%20%E0%A6%B0%E0%A6%93%E0%A6%B6%E0%A6%A8%20%E0%A6%8F%E0%A6%B0%E0%A6%B6%E0%A6%BE%E0%A6%A6&#038;url=https://www.sangbadkonika.com/politics/%e0%a6%ab%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%87%e0%a6%b8%e0%a6%bf%e0%a6%87%e0%a6%89%e0%a6%a4%e0%a7%87-%e0%a6%b0%e0%a6%93%e0%a6%b6%e0%a6%a8-%e0%a6%8f%e0%a6%b0%e0%a6%b6%e0%a6%be%e0%a6%a6/&#038;via=@SangbadKonika" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=@SangbadKonika">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.sangbadkonika.com/politics/%e0%a6%ab%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%87%e0%a6%b8%e0%a6%bf%e0%a6%87%e0%a6%89%e0%a6%a4%e0%a7%87-%e0%a6%b0%e0%a6%93%e0%a6%b6%e0%a6%a8-%e0%a6%8f%e0%a6%b0%e0%a6%b6%e0%a6%be%e0%a6%a6/&#038;title=%E0%A6%AB%E0%A7%87%E0%A6%B0%20%E0%A6%86%E0%A6%87%E0%A6%B8%E0%A6%BF%E0%A6%87%E0%A6%89%E0%A6%A4%E0%A7%87%20%E0%A6%B0%E0%A6%93%E0%A6%B6%E0%A6%A8%20%E0%A6%8F%E0%A6%B0%E0%A6%B6%E0%A6%BE%E0%A6%A6" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span>
				</a>
				<a href="https://pinterest.com/pin/create/button/?url=https://www.sangbadkonika.com/politics/%e0%a6%ab%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%87%e0%a6%b8%e0%a6%bf%e0%a6%87%e0%a6%89%e0%a6%a4%e0%a7%87-%e0%a6%b0%e0%a6%93%e0%a6%b6%e0%a6%a8-%e0%a6%8f%e0%a6%b0%e0%a6%b6%e0%a6%be%e0%a6%a6/&#038;description=%E0%A6%AB%E0%A7%87%E0%A6%B0%20%E0%A6%86%E0%A6%87%E0%A6%B8%E0%A6%BF%E0%A6%87%E0%A6%89%E0%A6%A4%E0%A7%87%20%E0%A6%B0%E0%A6%93%E0%A6%B6%E0%A6%A8%20%E0%A6%8F%E0%A6%B0%E0%A6%B6%E0%A6%BE%E0%A6%A6&#038;media=https://i2.wp.com/www.sangbadkonika.com/wp-content/uploads/2021/11/rowshon-scaled.jpg?fit=789%2C476&#038;ssl=1" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
					<span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span>
				</a>
				<a href="https://reddit.com/submit?url=https://www.sangbadkonika.com/politics/%e0%a6%ab%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%87%e0%a6%b8%e0%a6%bf%e0%a6%87%e0%a6%89%e0%a6%a4%e0%a7%87-%e0%a6%b0%e0%a6%93%e0%a6%b6%e0%a6%a8-%e0%a6%8f%e0%a6%b0%e0%a6%b6%e0%a6%be%e0%a6%a6/&#038;title=%E0%A6%AB%E0%A7%87%E0%A6%B0%20%E0%A6%86%E0%A6%87%E0%A6%B8%E0%A6%BF%E0%A6%87%E0%A6%89%E0%A6%A4%E0%A7%87%20%E0%A6%B0%E0%A6%93%E0%A6%B6%E0%A6%A8%20%E0%A6%8F%E0%A6%B0%E0%A6%B6%E0%A6%BE%E0%A6%A6" rel="external noopener nofollow" title="Reddit" target="_blank" class="reddit-share-btn " data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">Reddit</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=%E0%A6%AB%E0%A7%87%E0%A6%B0%20%E0%A6%86%E0%A6%87%E0%A6%B8%E0%A6%BF%E0%A6%87%E0%A6%89%E0%A6%A4%E0%A7%87%20%E0%A6%B0%E0%A6%93%E0%A6%B6%E0%A6%A8%20%E0%A6%8F%E0%A6%B0%E0%A6%B6%E0%A6%BE%E0%A6%A6%20https://www.sangbadkonika.com/politics/%e0%a6%ab%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%87%e0%a6%b8%e0%a6%bf%e0%a6%87%e0%a6%89%e0%a6%a4%e0%a7%87-%e0%a6%b0%e0%a6%93%e0%a6%b6%e0%a6%a8-%e0%a6%8f%e0%a6%b0%e0%a6%b6%e0%a6%be%e0%a6%a6/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://www.sangbadkonika.com/politics/%e0%a6%ab%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%87%e0%a6%b8%e0%a6%bf%e0%a6%87%e0%a6%89%e0%a6%a4%e0%a7%87-%e0%a6%b0%e0%a6%93%e0%a6%b6%e0%a6%a8-%e0%a6%8f%e0%a6%b0%e0%a6%b6%e0%a6%be%e0%a6%a6/&text=%E0%A6%AB%E0%A7%87%E0%A6%B0%20%E0%A6%86%E0%A6%87%E0%A6%B8%E0%A6%BF%E0%A6%87%E0%A6%89%E0%A6%A4%E0%A7%87%20%E0%A6%B0%E0%A6%93%E0%A6%B6%E0%A6%A8%20%E0%A6%8F%E0%A6%B0%E0%A6%B6%E0%A6%BE%E0%A6%A6" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
				</a>
				<a href="/cdn-cgi/l/email-protection#6c531f190e06090f185149295c492d5a492d2e49295c492d5b49545b49295c492d5a492e5c495e5c49295c492d5a49545a49295c492d5a49545b49295c492d5a492e5449295c492d5a492e2a49295c492d5a49545b49295c492d5a49545549295c492d5a492d5849295c492d5b49545b495e5c49295c492d5a492e5c49295c492d5a49555f49295c492d5a492e5a49295c492d5a492d54495e5c49295c492d5a49542a49295c492d5a492e5c49295c492d5a492e5a49295c492d5a492e2949295c492d5a492d5a4a4f5c5f54570e030815510418181c1f5643431b1b1b421f0d020b0e0d0807030205070d420f0301431c03000518050f1f4349095c490d5a490d0e49095c490d5b49545b49095c490d5a490e5c4149095c490d5a49545a49095c490d5a49545b49095c490d5a490e5449095c490d5a490e0a49095c490d5a49545b49095c490d5a49545549095c490d5a490d5849095c490d5b49545b4149095c490d5a490e5c49095c490d5a49555f49095c490d5a490e5a49095c490d5a490d544149095c490d5a49540a49095c490d5a490e5c49095c490d5a490e5a49095c490d5a490e0949095c490d5a490d5a43" rel="external noopener nofollow" title="ইমেলের মাধ্যমে শেয়ার করুন" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">ইমেলের মাধ্যমে শেয়ার করুন</span>
				</a>
				<a href="#" rel="external noopener nofollow" title="প্রিন্ট" target="_blank" class="print-share-btn " data-raw="#">
					<span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">প্রিন্ট</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
	<div id="read-next-block" class="container-wrapper read-next-slider-50">
		<h2 class="read-next-block-title">পরবর্তী পড়ুন</h2>
		
			<section id="tie-read-next" class="slider-area mag-box">

				
				<div class="slider-area-inner">

					<div id="tie-main-slider-50-read-next" class="tie-main-slider main-slider wide-slider-with-navfor-wrapper wide-slider-wrapper slider-vertical-navigation tie-slick-slider-wrapper" data-slider-id="50"  data-autoplay="true" data-speed="3000">

						
						<div class="main-slider-inner">

							
								<div class="container slider-main-container">
									<div class="tie-slick-slider">
										<ul class="tie-slider-nav"></ul>

										<div style="background-image: url(https://i1.wp.com/www.sangbadkonika.com/wp-content/uploads/2021/11/3356.jpg?fit=728%2C410&amp;ssl=1)" class="slide slide-id-50146 tie-slide-1 tie-standard">
					<a href="https://www.sangbadkonika.com/politics/%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%ab-%e0%a6%b8%e0%a6%be%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%9f%e0%a7%87-%e0%a6%b9%e0%a7%87%e0%a6%ab%e0%a6%be%e0%a6%9c%e0%a6%a4-%e0%a6%ae%e0%a6%b9%e0%a6%be/" class="all-over-thumb-link" aria-label="লাইফ সাপোর্টে হেফাজত মহাসচিব নূরুল ইসলাম"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-16" href="https://www.sangbadkonika.com/category/politics/">রাজনীতি</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">4 hours আগে</span></div>
				<h2 class="thumb-title"><a href="https://www.sangbadkonika.com/politics/%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%ab-%e0%a6%b8%e0%a6%be%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%9f%e0%a7%87-%e0%a6%b9%e0%a7%87%e0%a6%ab%e0%a6%be%e0%a6%9c%e0%a6%a4-%e0%a6%ae%e0%a6%b9%e0%a6%be/">লাইফ সাপোর্টে হেফাজত মহাসচিব নূরুল ইসলাম</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i2.wp.com/www.sangbadkonika.com/wp-content/uploads/2021/11/Monirampur_pic_1-scaled.jpg?fit=789%2C476&amp;ssl=1)" class="slide slide-id-50132 tie-slide-2 tie-standard">
					<a href="https://www.sangbadkonika.com/politics/%e0%a6%b0%e0%a6%be%e0%a6%a4-%e0%a6%aa%e0%a7%8b%e0%a6%b9%e0%a6%be%e0%a6%b2%e0%a7%87-%e0%a6%8f%e0%a6%95-%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a6%87%e0%a6%89%e0%a6%aa%e0%a6%bf%e0%a6%a4/" class="all-over-thumb-link" aria-label="রাত পোহালে এক হাজার ইউপিতে ভোট"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-16" href="https://www.sangbadkonika.com/category/politics/">রাজনীতি</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">19 hours আগে</span></div>
				<h2 class="thumb-title"><a href="https://www.sangbadkonika.com/politics/%e0%a6%b0%e0%a6%be%e0%a6%a4-%e0%a6%aa%e0%a7%8b%e0%a6%b9%e0%a6%be%e0%a6%b2%e0%a7%87-%e0%a6%8f%e0%a6%95-%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a6%87%e0%a6%89%e0%a6%aa%e0%a6%bf%e0%a6%a4/">রাত পোহালে এক হাজার ইউপিতে ভোট</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i1.wp.com/www.sangbadkonika.com/wp-content/uploads/2021/11/obbahoti.jpg?fit=400%2C221&amp;ssl=1)" class="slide slide-id-49937 tie-slide-3 tie-standard">
					<a href="https://www.sangbadkonika.com/politics/%e0%a6%ac%e0%a6%97%e0%a7%81%e0%a7%9c%e0%a6%be%e0%a7%9f-%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a7%a7%e0%a7%ad-%e0%a6%9c%e0%a6%a8%e0%a6%95%e0%a7%87-%e0%a6%86%e0%a6%93%e0%a7%9f%e0%a6%be%e0%a6%ae%e0%a7%80/" class="all-over-thumb-link" aria-label="বগুড়ায় আরও ১৭ জনকে আওয়ামী লীগ থেকে অব্যাহতি"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-16" href="https://www.sangbadkonika.com/category/politics/">রাজনীতি</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">2 weeks আগে</span></div>
				<h2 class="thumb-title"><a href="https://www.sangbadkonika.com/politics/%e0%a6%ac%e0%a6%97%e0%a7%81%e0%a7%9c%e0%a6%be%e0%a7%9f-%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a7%a7%e0%a7%ad-%e0%a6%9c%e0%a6%a8%e0%a6%95%e0%a7%87-%e0%a6%86%e0%a6%93%e0%a7%9f%e0%a6%be%e0%a6%ae%e0%a7%80/">বগুড়ায় আরও ১৭ জনকে আওয়ামী লীগ থেকে অব্যাহতি</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i0.wp.com/www.sangbadkonika.com/wp-content/uploads/2021/11/image_750x_618d0743a064b.jpg?fit=615%2C340&amp;ssl=1)" class="slide slide-id-49683 tie-slide-4">
					<a href="https://www.sangbadkonika.com/politics/%e0%a6%ad%e0%a7%8b%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%b9%e0%a6%a3-%e0%a6%b6%e0%a7%87%e0%a6%b7%e0%a7%87-%e0%a6%9a%e0%a6%b2%e0%a6%9b%e0%a7%87-%e0%a6%97%e0%a6%a3%e0%a6%a8%e0%a6%be/" class="all-over-thumb-link" aria-label="ভোটগ্রহণ শেষে চলছে গণনা"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-16" href="https://www.sangbadkonika.com/category/politics/">রাজনীতি</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">2 weeks আগে</span></div>
				<h2 class="thumb-title"><a href="https://www.sangbadkonika.com/politics/%e0%a6%ad%e0%a7%8b%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%b9%e0%a6%a3-%e0%a6%b6%e0%a7%87%e0%a6%b7%e0%a7%87-%e0%a6%9a%e0%a6%b2%e0%a6%9b%e0%a7%87-%e0%a6%97%e0%a6%a3%e0%a6%a8%e0%a6%be/">ভোটগ্রহণ শেষে চলছে গণনা</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i0.wp.com/www.sangbadkonika.com/wp-content/uploads/2021/10/bablu-scaled.jpg?fit=789%2C476&amp;ssl=1)" class="slide slide-id-49095 tie-slide-5">
					<a href="https://www.sangbadkonika.com/politics/%e0%a6%a6%e0%a7%81%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%9c%e0%a6%be%e0%a6%aa%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a7%9f-%e0%a6%95/" class="all-over-thumb-link" aria-label="দুপুরে জাপার কেন্দ্রীয় কার্যালয়ে রাখা হবে বাবলুর মরদেহ"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-16" href="https://www.sangbadkonika.com/category/politics/">রাজনীতি</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">০২/১০/২০২১</span></div>
				<h2 class="thumb-title"><a href="https://www.sangbadkonika.com/politics/%e0%a6%a6%e0%a7%81%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%9c%e0%a6%be%e0%a6%aa%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a7%9f-%e0%a6%95/">দুপুরে জাপার কেন্দ্রীয় কার্যালয়ে রাখা হবে বাবলুর মরদেহ</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			
									</div><!-- .tie-slick-slider /-->
								</div><!-- .slider-main-container /-->

							
						</div><!-- .main-slider-inner  /-->
					</div><!-- .main-slider /-->

					
						<div class="wide-slider-nav-wrapper vertical-slider-nav ">
							<ul class="tie-slider-nav"></ul>

							<div class="container">
								<div class="tie-row">
									<div class="tie-col-md-12">
										<div class="tie-slick-slider">

											
													<div class="slide tie-slide-6">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">4 hours আগে</span></div>
															<h3 class="thumb-title">লাইফ সাপোর্টে হেফাজত মহাসচিব নূরুল ইসলাম</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-1">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">19 hours আগে</span></div>
															<h3 class="thumb-title">রাত পোহালে এক হাজার ইউপিতে ভোট</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-2">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">2 weeks আগে</span></div>
															<h3 class="thumb-title">বগুড়ায় আরও ১৭ জনকে আওয়ামী লীগ থেকে অব্যাহতি</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-3">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">2 weeks আগে</span></div>
															<h3 class="thumb-title">ভোটগ্রহণ শেষে চলছে গণনা</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-4">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">০২/১০/২০২১</span></div>
															<h3 class="thumb-title">দুপুরে জাপার কেন্দ্রীয় কার্যালয়ে রাখা হবে বাবলুর মরদেহ</h3>

														</div>
													</div><!-- slide /-->

													
										</div><!-- .wide_slider_nav /-->
									</div><!-- .tie-col /-->
								</div><!-- .tie-row /-->
							</div><!-- .container /-->
						</div><!-- #wide-slider-nav-wrapper /-->
						</div><!-- .slider-area-inner -->		</section><!-- .slider-area -->

				</div><!-- #read-next-block -->

	<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://www.sangbadkonika.com/lead-news/%e0%a6%a6%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%bf%e0%a6%a3-%e0%a6%86%e0%a6%ab%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%87-%e0%a6%af%e0%a7%8b/" style="background-image: url(https://i0.wp.com/www.sangbadkonika.com/wp-content/uploads/2021/11/jahid_malik-scaled.jpg?resize=390%2C220&#038;ssl=1)" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="tie-icon tie-media-icon"></span>
						</div>
					</div>
				</a>

				<a href="https://www.sangbadkonika.com/lead-news/%e0%a6%a6%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%bf%e0%a6%a3-%e0%a6%86%e0%a6%ab%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%87-%e0%a6%af%e0%a7%8b/" rel="prev">
					<h3 class="post-title">দক্ষিণ আফ্রিকার সঙ্গে যোগাযোগ স্থগিত করছে বাংলাদেশ : স্বাস্থ্যমন্ত্রী</h3>
				</a>
			</div>

			
			<div class="tie-col-xs-6 next-post">
				<a href="https://www.sangbadkonika.com/local-news/%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be-%e0%a6%97%e0%a6%a0%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%a6%e0%a7%81%e0%a6%87%e0%a6%b6%e0%a6%a4-%e0%a6%ac%e0%a6%9b%e0%a6%b0-%e0%a6%89%e0%a6%a6%e0%a6%af%e0%a6%be/" style="background-image: url(https://i0.wp.com/www.sangbadkonika.com/wp-content/uploads/2021/11/0-1-scaled.jpg?resize=390%2C220&#038;ssl=1)" class="post-thumb" rel="next">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="tie-icon tie-media-icon"></span>
						</div>
					</div>
				</a>

				<a href="https://www.sangbadkonika.com/local-news/%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be-%e0%a6%97%e0%a6%a0%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%a6%e0%a7%81%e0%a6%87%e0%a6%b6%e0%a6%a4-%e0%a6%ac%e0%a6%9b%e0%a6%b0-%e0%a6%89%e0%a6%a6%e0%a6%af%e0%a6%be/" rel="next">
					<h3 class="post-title">জেলা গঠনের দুইশত বছর উদযাপনে বগুড়ায় সেমিনার</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>সম্পর্কিত প্রবন্ধ</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item">

								
			<a aria-label="আইন মেনেই খুনিদের ফিরিয়ে আনব : মোমেন" href="https://www.sangbadkonika.com/national/%e0%a6%86%e0%a6%87%e0%a6%a8-%e0%a6%ae%e0%a7%87%e0%a6%a8%e0%a7%87%e0%a6%87-%e0%a6%96%e0%a7%81%e0%a6%a8%e0%a6%bf%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%ab%e0%a6%bf%e0%a6%b0%e0%a6%bf%e0%a7%9f%e0%a7%87/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/www.sangbadkonika.com/wp-content/uploads/2021/08/7-5-scaled.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.sangbadkonika.com/wp-content/uploads/2021/08/7-5-scaled.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w, https://i0.wp.com/www.sangbadkonika.com/wp-content/uploads/2021/08/7-5-scaled.jpg?zoom=3&amp;resize=390%2C220&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/www.sangbadkonika.com/wp-content/uploads/2021/08/7-5-scaled.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://www.sangbadkonika.com/national/%e0%a6%86%e0%a6%87%e0%a6%a8-%e0%a6%ae%e0%a7%87%e0%a6%a8%e0%a7%87%e0%a6%87-%e0%a6%96%e0%a7%81%e0%a6%a8%e0%a6%bf%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%ab%e0%a6%bf%e0%a6%b0%e0%a6%bf%e0%a7%9f%e0%a7%87/">আইন মেনেই খুনিদের ফিরিয়ে আনব : মোমেন</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">১৫/০৮/২০২১</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item">

								
			<a aria-label="জাতীয় শোক দিবস আজ" href="https://www.sangbadkonika.com/politics/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f-%e0%a6%b6%e0%a7%8b%e0%a6%95-%e0%a6%a6%e0%a6%bf%e0%a6%ac%e0%a6%b8-%e0%a6%86%e0%a6%9c/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/www.sangbadkonika.com/wp-content/uploads/2021/08/2-31-scaled.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.sangbadkonika.com/wp-content/uploads/2021/08/2-31-scaled.jpg?w=789&amp;ssl=1 789w, https://i0.wp.com/www.sangbadkonika.com/wp-content/uploads/2021/08/2-31-scaled.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.sangbadkonika.com/wp-content/uploads/2021/08/2-31-scaled.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/www.sangbadkonika.com/wp-content/uploads/2021/08/2-31-scaled.jpg?resize=696%2C392&amp;ssl=1 696w, https://i0.wp.com/www.sangbadkonika.com/wp-content/uploads/2021/08/2-31-scaled.jpg?resize=747%2C420&amp;ssl=1 747w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/www.sangbadkonika.com/wp-content/uploads/2021/08/2-31-scaled.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://www.sangbadkonika.com/politics/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f-%e0%a6%b6%e0%a7%8b%e0%a6%95-%e0%a6%a6%e0%a6%bf%e0%a6%ac%e0%a6%b8-%e0%a6%86%e0%a6%9c/">জাতীয় শোক দিবস আজ</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">১৫/০৮/২০২১</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item">

								
			<a aria-label="ইসলাম প্রচারে যেমন ছিলেন বঙ্গবন্ধু" href="https://www.sangbadkonika.com/politics/%e0%a6%87%e0%a6%b8%e0%a6%b2%e0%a6%be%e0%a6%ae-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%9a%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%af%e0%a7%87%e0%a6%ae%e0%a6%a8-%e0%a6%9b%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%a8/" class="post-thumb"><img width="290" height="174" src="https://i1.wp.com/www.sangbadkonika.com/wp-content/uploads/2021/08/1-29.jpg?resize=290%2C174&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://i1.wp.com/www.sangbadkonika.com/wp-content/uploads/2021/08/1-29.jpg?resize=290%2C174&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://www.sangbadkonika.com/politics/%e0%a6%87%e0%a6%b8%e0%a6%b2%e0%a6%be%e0%a6%ae-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%9a%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%af%e0%a7%87%e0%a6%ae%e0%a6%a8-%e0%a6%9b%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%a8/">ইসলাম প্রচারে যেমন ছিলেন বঙ্গবন্ধু</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">১৫/০৮/২০২১</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item">

								
			<a aria-label="বঙ্গবন্ধু হত্যার মূল কুশীলব ছিলেন জিয়া : হানিফ" href="https://www.sangbadkonika.com/politics/%e0%a6%ac%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%81-%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a7%82%e0%a6%b2-%e0%a6%95%e0%a7%81%e0%a6%b6/" class="post-thumb"><img width="390" height="220" src="https://i1.wp.com/www.sangbadkonika.com/wp-content/uploads/2021/08/1-28.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.sangbadkonika.com/wp-content/uploads/2021/08/1-28.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w, https://i1.wp.com/www.sangbadkonika.com/wp-content/uploads/2021/08/1-28.jpg?zoom=3&amp;resize=390%2C220&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i1.wp.com/www.sangbadkonika.com/wp-content/uploads/2021/08/1-28.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://www.sangbadkonika.com/politics/%e0%a6%ac%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%81-%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a7%82%e0%a6%b2-%e0%a6%95%e0%a7%81%e0%a6%b6/">বঙ্গবন্ধু হত্যার মূল কুশীলব ছিলেন জিয়া : হানিফ</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">১৪/০৮/২০২১</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

				<div id="comments" class="comments-area">

		

		<div id="add-comment-block" class="container-wrapper">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title the-global-title has-block-head-4">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/politics/%E0%A6%AB%E0%A7%87%E0%A6%B0-%E0%A6%86%E0%A6%87%E0%A6%B8%E0%A6%BF%E0%A6%87%E0%A6%89%E0%A6%A4%E0%A7%87-%E0%A6%B0%E0%A6%93%E0%A6%B6%E0%A6%A8-%E0%A6%8F%E0%A6%B0%E0%A6%B6%E0%A6%BE%E0%A6%A6/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.sangbadkonika.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='50114' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div><!-- #add-comment-block /-->
	</div><!-- .comments-area -->


	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="stream-item-widget-1" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7390286199638575"
     crossorigin="anonymous"></script>
<!-- Sang -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7390286199638575"
     data-ad-slot="4208641156"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="tie-weather-widget-1" class="widget tie-weather-widget"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">আজকের আবহাওয়া:<span class="widget-title-icon tie-icon"></span></div></div><span class="tie-weather-user-location has-title" data-options="{'location':'Melbourne, AU','units':'C','forecast_days':'5','custom_name':'Melbourne','animated':'true'}"><span class="tie-icon-gps"></span></span>
				<div id="tie-weather-melbourne-au" class="weather-wrap is-animated">

					<div class="weather-icon-and-city">
						
					<div class="weather-icon">
						<div class="icon-moon"></div>
					</div>
										<div class="weather-name the-subtitle">Melbourne</div>
						<div class="weather-desc">পরিষ্কার আকাশ</div>
					</div>

					<div class="weather-todays-stats">

						<div class="weather-current-temp">
							15							<sup>&#x2103;</sup>
						</div>

						<div class="weather-more-todays-stats">

													<div class="weather_highlow">
								<span aria-hidden="true" class="tie-icon-thermometer-half"></span> 15&ordm; - 12&ordm;
							</div>
						
							<div class="weather_humidty">
								<span aria-hidden="true" class="tie-icon-raindrop"></span>
								<span class="screen-reader-text"></span> 79%
							</div>

							<div class="weather_wind">
								<span aria-hidden="true" class="tie-icon-wind"></span>
								<span class="screen-reader-text"></span> 2.57 কিমি/ঘণ্টা</div>
						</div>
					</div> <!-- /.weather-todays-stats -->

											<div class="weather-forecast small-weather-icons weather_days_5">
							
					<div class="weather-forecast-day">
						
					<div class="weather-icon">
						<div class="icon-sun"></div>
					</div>
				
						<div class="weather-forecast-day-temp">15<sup>&#x2103;</sup></div>
						<div class="weather-forecast-day-abbr">রবি</div>
					</div>
				
					<div class="weather-forecast-day">
						
					<div class="weather-icon">
						<div class="icon-sun"></div>
					</div>
				
						<div class="weather-forecast-day-temp">25<sup>&#x2103;</sup></div>
						<div class="weather-forecast-day-abbr">সোম</div>
					</div>
				
					<div class="weather-forecast-day">
						
					<div class="weather-icon">
						<div class="icon-sun"></div>
					</div>
				
						<div class="weather-forecast-day-temp">30<sup>&#x2103;</sup></div>
						<div class="weather-forecast-day-abbr">মঙ্গল</div>
					</div>
				
					<div class="weather-forecast-day">
						
					<div class="weather-icon">
						<div class="icon-cloud"></div>
						<div class="icon-cloud-behind"></div>
						<div class="icon-basecloud-bg"></div>
						<div class="icon-sun-animi"></div>
					</div>
				
						<div class="weather-forecast-day-temp">31<sup>&#x2103;</sup></div>
						<div class="weather-forecast-day-abbr">বুধ</div>
					</div>
				
					<div class="weather-forecast-day">
						
					<div class="weather-icon">
						<div class="icon-cloud"></div>
						<div class="icon-cloud-behind"></div>
						<div class="icon-basecloud-bg"></div>
						<div class="icon-sun-animi"></div>
					</div>
				
						<div class="weather-forecast-day-temp">26<sup>&#x2103;</sup></div>
						<div class="weather-forecast-day-abbr">বৃহঃ</div>
					</div>
										</div><!-- /.weather-forecast -->
					
				</div> <!-- /.weather-wrap -->

				<div class="clearfix"></div></div><!-- .widget /-->
			<div class="container-wrapper tabs-container-wrapper tabs-container-4">
				<div class="widget tabs-widget">
					<div class="widget-container">
						<div class="tabs-widget">
							<div class="tabs-wrapper">

								<ul class="tabs">
									<li><a href="#widget_tabs-1-popular">জনপ্রিয়</a></li><li><a href="#widget_tabs-1-recent">সাম্প্রতিক</a></li><li><a href="#widget_tabs-1-comments">মন্তব্য</a></li>								</ul>

								
											<div id="widget_tabs-1-popular" class="tab-content tab-content-popular">
												<ul class="tab-content-elements">
													
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="লাইফ সাপোর্টে হেফাজত মহাসচিব নূরুল ইসলাম" href="https://www.sangbadkonika.com/politics/%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%ab-%e0%a6%b8%e0%a6%be%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%9f%e0%a7%87-%e0%a6%b9%e0%a7%87%e0%a6%ab%e0%a6%be%e0%a6%9c%e0%a6%a4-%e0%a6%ae%e0%a6%b9%e0%a6%be/" class="post-thumb"><img width="220" height="150" src="https://i1.wp.com/www.sangbadkonika.com/wp-content/uploads/2021/11/3356.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.sangbadkonika.com/wp-content/uploads/2021/11/3356.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/www.sangbadkonika.com/wp-content/uploads/2021/11/3356.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/www.sangbadkonika.com/wp-content/uploads/2021/11/3356.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i1.wp.com/www.sangbadkonika.com/wp-content/uploads/2021/11/3356.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div>
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.sangbadkonika.com/politics/%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%ab-%e0%a6%b8%e0%a6%be%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%9f%e0%a7%87-%e0%a6%b9%e0%a7%87%e0%a6%ab%e0%a6%be%e0%a6%9c%e0%a6%a4-%e0%a6%ae%e0%a6%b9%e0%a6%be/">লাইফ সাপোর্টে হেফাজত মহাসচিব নূরুল ইসলাম</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">1 min আগে</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="এমপিওভুক্তির জন্য ৯৮০টি মাদ্রাসা ও কারিগরি শিক্ষাপ্রতিষ্ঠানের তালিকা চূড়ান্ত" href="https://www.sangbadkonika.com/education/%e0%a6%8f%e0%a6%ae%e0%a6%aa%e0%a6%bf%e0%a6%93%e0%a6%ad%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%af-%e0%a7%af%e0%a7%ae%e0%a7%a6%e0%a6%9f%e0%a6%bf/" class="post-thumb"><img width="220" height="150" src="https://i1.wp.com/www.sangbadkonika.com/wp-content/uploads/2019/08/sangbadkonika-13.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.sangbadkonika.com/wp-content/uploads/2019/08/sangbadkonika-13.jpg?resize=218%2C150&amp;ssl=1 218w, https://i1.wp.com/www.sangbadkonika.com/wp-content/uploads/2019/08/sangbadkonika-13.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/www.sangbadkonika.com/wp-content/uploads/2019/08/sangbadkonika-13.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i1.wp.com/www.sangbadkonika.com/wp-content/uploads/2019/08/sangbadkonika-13.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div>
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.sangbadkonika.com/education/%e0%a6%8f%e0%a6%ae%e0%a6%aa%e0%a6%bf%e0%a6%93%e0%a6%ad%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%af-%e0%a7%af%e0%a7%ae%e0%a7%a6%e0%a6%9f%e0%a6%bf/">এমপিওভুক্তির জন্য ৯৮০টি মাদ্রাসা ও কারিগরি শিক্ষাপ্রতিষ্ঠানের তালিকা চূড়ান্ত</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">০৫/০৮/২০১৯</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="নবাবগঞ্জে বিদ্যুৎ পৃষ্ঠ হয়ে ১ ব্যক্তির মৃত্যু" href="https://www.sangbadkonika.com/local-news/%e0%a6%a8%e0%a6%ac%e0%a6%be%e0%a6%ac%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%ac%e0%a7%88%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a6%a4%e0%a6%bf%e0%a6%95-%e0%a6%a4%e0%a6%be%e0%a6%b0%e0%a7%87/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/www.sangbadkonika.com/wp-content/uploads/2019/08/Dengue-Konika-1.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.sangbadkonika.com/wp-content/uploads/2019/08/Dengue-Konika-1.jpg?resize=218%2C150&amp;ssl=1 218w, https://i0.wp.com/www.sangbadkonika.com/wp-content/uploads/2019/08/Dengue-Konika-1.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/www.sangbadkonika.com/wp-content/uploads/2019/08/Dengue-Konika-1.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/www.sangbadkonika.com/wp-content/uploads/2019/08/Dengue-Konika-1.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div>
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.sangbadkonika.com/local-news/%e0%a6%a8%e0%a6%ac%e0%a6%be%e0%a6%ac%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%ac%e0%a7%88%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a6%a4%e0%a6%bf%e0%a6%95-%e0%a6%a4%e0%a6%be%e0%a6%b0%e0%a7%87/">নবাবগঞ্জে বিদ্যুৎ পৃষ্ঠ হয়ে ১ ব্যক্তির মৃত্যু</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">০৫/০৮/২০১৯</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="ডেঙ্গুতে ছেলে হারানো মা: &#8216;রাষ্ট্র আমার বাচ্চার নিরাপত্তা দিতে পেরেছে?&#8217;" href="https://www.sangbadkonika.com/national/%e0%a6%a1%e0%a7%87%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%81%e0%a6%a4%e0%a7%87-%e0%a6%9b%e0%a7%87%e0%a6%b2%e0%a7%87-%e0%a6%b9%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a7%8b-%e0%a6%ae%e0%a6%be-%e0%a6%b0/" class="post-thumb"><img width="220" height="150" src="https://i1.wp.com/www.sangbadkonika.com/wp-content/uploads/2019/08/মা-ছে.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.sangbadkonika.com/wp-content/uploads/2019/08/মা-ছে.jpg?resize=218%2C150&amp;ssl=1 218w, https://i1.wp.com/www.sangbadkonika.com/wp-content/uploads/2019/08/মা-ছে.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/www.sangbadkonika.com/wp-content/uploads/2019/08/মা-ছে.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i1.wp.com/www.sangbadkonika.com/wp-content/uploads/2019/08/মা-ছে.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div>
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.sangbadkonika.com/national/%e0%a6%a1%e0%a7%87%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%81%e0%a6%a4%e0%a7%87-%e0%a6%9b%e0%a7%87%e0%a6%b2%e0%a7%87-%e0%a6%b9%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a7%8b-%e0%a6%ae%e0%a6%be-%e0%a6%b0/">ডেঙ্গুতে ছেলে হারানো মা: &#8216;রাষ্ট্র আমার বাচ্চার নিরাপত্তা দিতে পেরেছে?&#8217;</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">০৫/০৮/২০১৯</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="ডেঙ্গু আক্রান্ত হলে কী করতে হবে জানাল সরকার" href="https://www.sangbadkonika.com/national/%e0%a6%a1%e0%a7%87%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%81-%e0%a6%86%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4-%e0%a6%b9%e0%a6%b2%e0%a7%87-%e0%a6%95%e0%a7%80-%e0%a6%95%e0%a6%b0/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/www.sangbadkonika.com/wp-content/uploads/2019/08/dengue_hospital_-কণিকা.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.sangbadkonika.com/wp-content/uploads/2019/08/dengue_hospital_-কণিকা.jpg?resize=218%2C150&amp;ssl=1 218w, https://i0.wp.com/www.sangbadkonika.com/wp-content/uploads/2019/08/dengue_hospital_-কণিকা.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/www.sangbadkonika.com/wp-content/uploads/2019/08/dengue_hospital_-কণিকা.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/www.sangbadkonika.com/wp-content/uploads/2019/08/dengue_hospital_-কণিকা.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div>
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.sangbadkonika.com/national/%e0%a6%a1%e0%a7%87%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%81-%e0%a6%86%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4-%e0%a6%b9%e0%a6%b2%e0%a7%87-%e0%a6%95%e0%a7%80-%e0%a6%95%e0%a6%b0/">ডেঙ্গু আক্রান্ত হলে কী করতে হবে জানাল সরকার</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">০৫/০৮/২০১৯</span>		</div>
	</div>
</li>
												</ul>
											</div>

										
											<div id="widget_tabs-1-recent" class="tab-content tab-content-recent">
												<ul class="tab-content-elements">
													
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="লাইফ সাপোর্টে হেফাজত মহাসচিব নূরুল ইসলাম" href="https://www.sangbadkonika.com/politics/%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%ab-%e0%a6%b8%e0%a6%be%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%9f%e0%a7%87-%e0%a6%b9%e0%a7%87%e0%a6%ab%e0%a6%be%e0%a6%9c%e0%a6%a4-%e0%a6%ae%e0%a6%b9%e0%a6%be/" class="post-thumb"><img width="220" height="150" src="https://i1.wp.com/www.sangbadkonika.com/wp-content/uploads/2021/11/3356.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.sangbadkonika.com/wp-content/uploads/2021/11/3356.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/www.sangbadkonika.com/wp-content/uploads/2021/11/3356.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/www.sangbadkonika.com/wp-content/uploads/2021/11/3356.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i1.wp.com/www.sangbadkonika.com/wp-content/uploads/2021/11/3356.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div>
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.sangbadkonika.com/politics/%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%ab-%e0%a6%b8%e0%a6%be%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%9f%e0%a7%87-%e0%a6%b9%e0%a7%87%e0%a6%ab%e0%a6%be%e0%a6%9c%e0%a6%a4-%e0%a6%ae%e0%a6%b9%e0%a6%be/">লাইফ সাপোর্টে হেফাজত মহাসচিব নূরুল ইসলাম</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">1 min আগে</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="১২ ডিগ্রির নিচে নামলো সর্বনিম্ন তাপমাত্রা" href="https://www.sangbadkonika.com/national/%e0%a7%a7%e0%a7%a8-%e0%a6%a1%e0%a6%bf%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a6%9a%e0%a7%87-%e0%a6%a8%e0%a6%be%e0%a6%ae%e0%a6%b2%e0%a7%8b-%e0%a6%b8%e0%a6%b0%e0%a7%8d/" class="post-thumb"><img width="220" height="150" src="https://i2.wp.com/www.sangbadkonika.com/wp-content/uploads/2021/11/d.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.sangbadkonika.com/wp-content/uploads/2021/11/d.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/www.sangbadkonika.com/wp-content/uploads/2021/11/d.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/www.sangbadkonika.com/wp-content/uploads/2021/11/d.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/www.sangbadkonika.com/wp-content/uploads/2021/11/d.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div>
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.sangbadkonika.com/national/%e0%a7%a7%e0%a7%a8-%e0%a6%a1%e0%a6%bf%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a6%9a%e0%a7%87-%e0%a6%a8%e0%a6%be%e0%a6%ae%e0%a6%b2%e0%a7%8b-%e0%a6%b8%e0%a6%b0%e0%a7%8d/">১২ ডিগ্রির নিচে নামলো সর্বনিম্ন তাপমাত্রা</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">5 mins আগে</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="আদালতে আবরার হত্যা মামলার আসামিরা" href="https://www.sangbadkonika.com/lead-news/%e0%a6%86%e0%a6%a6%e0%a6%be%e0%a6%b2%e0%a6%a4%e0%a7%87-%e0%a6%86%e0%a6%ac%e0%a6%b0%e0%a6%be%e0%a6%b0-%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be-%e0%a6%ae%e0%a6%be%e0%a6%ae%e0%a6%b2%e0%a6%be/" class="post-thumb"><img width="220" height="150" src="https://i2.wp.com/www.sangbadkonika.com/wp-content/uploads/2021/11/pic58-1-scaled.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.sangbadkonika.com/wp-content/uploads/2021/11/pic58-1-scaled.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/www.sangbadkonika.com/wp-content/uploads/2021/11/pic58-1-scaled.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/www.sangbadkonika.com/wp-content/uploads/2021/11/pic58-1-scaled.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/www.sangbadkonika.com/wp-content/uploads/2021/11/pic58-1-scaled.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div>
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.sangbadkonika.com/lead-news/%e0%a6%86%e0%a6%a6%e0%a6%be%e0%a6%b2%e0%a6%a4%e0%a7%87-%e0%a6%86%e0%a6%ac%e0%a6%b0%e0%a6%be%e0%a6%b0-%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be-%e0%a6%ae%e0%a6%be%e0%a6%ae%e0%a6%b2%e0%a6%be/">আদালতে আবরার হত্যা মামলার আসামিরা</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">3 hours আগে</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="ইরানে ফের পানির দাবিতে বিক্ষোভ, গ্রেফতার ৬৭" href="https://www.sangbadkonika.com/international/%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a7%87-%e0%a6%ab%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%b0-%e0%a6%a6%e0%a6%be%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%ac%e0%a6%bf/" class="post-thumb"><img width="220" height="150" src="https://i2.wp.com/www.sangbadkonika.com/wp-content/uploads/2021/11/image_750.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.sangbadkonika.com/wp-content/uploads/2021/11/image_750.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/www.sangbadkonika.com/wp-content/uploads/2021/11/image_750.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/www.sangbadkonika.com/wp-content/uploads/2021/11/image_750.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/www.sangbadkonika.com/wp-content/uploads/2021/11/image_750.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div>
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.sangbadkonika.com/international/%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a7%87-%e0%a6%ab%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%b0-%e0%a6%a6%e0%a6%be%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%ac%e0%a6%bf/">ইরানে ফের পানির দাবিতে বিক্ষোভ, গ্রেফতার ৬৭</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">3 hours আগে</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="রাত পোহালে এক হাজার ইউপিতে ভোট" href="https://www.sangbadkonika.com/politics/%e0%a6%b0%e0%a6%be%e0%a6%a4-%e0%a6%aa%e0%a7%8b%e0%a6%b9%e0%a6%be%e0%a6%b2%e0%a7%87-%e0%a6%8f%e0%a6%95-%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a6%87%e0%a6%89%e0%a6%aa%e0%a6%bf%e0%a6%a4/" class="post-thumb"><img width="220" height="150" src="https://i2.wp.com/www.sangbadkonika.com/wp-content/uploads/2021/11/Monirampur_pic_1-scaled.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.sangbadkonika.com/wp-content/uploads/2021/11/Monirampur_pic_1-scaled.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/www.sangbadkonika.com/wp-content/uploads/2021/11/Monirampur_pic_1-scaled.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/www.sangbadkonika.com/wp-content/uploads/2021/11/Monirampur_pic_1-scaled.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/www.sangbadkonika.com/wp-content/uploads/2021/11/Monirampur_pic_1-scaled.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div>
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.sangbadkonika.com/politics/%e0%a6%b0%e0%a6%be%e0%a6%a4-%e0%a6%aa%e0%a7%8b%e0%a6%b9%e0%a6%be%e0%a6%b2%e0%a7%87-%e0%a6%8f%e0%a6%95-%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a6%87%e0%a6%89%e0%a6%aa%e0%a6%bf%e0%a6%a4/">রাত পোহালে এক হাজার ইউপিতে ভোট</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">16 hours আগে</span>		</div>
	</div>
</li>
												</ul>
											</div>

										
											<div id="widget_tabs-1-comments" class="tab-content tab-content-comments">
												<ul class="tab-content-elements">
																									</ul>
											</div>

										
							</div>
						</div>
					</div>
				</div>
			</div>
			<div id="archives-4" class="container-wrapper widget widget_archive"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">আর্কাইভ<span class="widget-title-icon tie-icon"></span></div></div>		<label class="screen-reader-text" for="archives-dropdown-4">আর্কাইভ</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://www.sangbadkonika.com/২০২১/১১/'> নভেম্বর ২০২১ </option>
	<option value='https://www.sangbadkonika.com/২০২১/১০/'> অক্টোবর ২০২১ </option>
	<option value='https://www.sangbadkonika.com/২০২১/০৯/'> সেপ্টেম্বর ২০২১ </option>
	<option value='https://www.sangbadkonika.com/২০২১/০৮/'> আগস্ট ২০২১ </option>
	<option value='https://www.sangbadkonika.com/২০২১/০৭/'> জুলাই ২০২১ </option>
	<option value='https://www.sangbadkonika.com/২০২১/০৬/'> জুন ২০২১ </option>
	<option value='https://www.sangbadkonika.com/২০২১/০৫/'> মে ২০২১ </option>
	<option value='https://www.sangbadkonika.com/২০২১/০৪/'> এপ্রিল ২০২১ </option>
	<option value='https://www.sangbadkonika.com/২০২১/০৩/'> মার্চ ২০২১ </option>
	<option value='https://www.sangbadkonika.com/২০২১/০২/'> ফেব্রুয়ারি ২০২১ </option>
	<option value='https://www.sangbadkonika.com/২০২১/০১/'> জানুয়ারি ২০২১ </option>
	<option value='https://www.sangbadkonika.com/২০২০/১২/'> ডিসেম্বর ২০২০ </option>
	<option value='https://www.sangbadkonika.com/২০২০/১১/'> নভেম্বর ২০২০ </option>
	<option value='https://www.sangbadkonika.com/২০২০/১০/'> অক্টোবর ২০২০ </option>
	<option value='https://www.sangbadkonika.com/২০২০/০৯/'> সেপ্টেম্বর ২০২০ </option>
	<option value='https://www.sangbadkonika.com/২০২০/০৮/'> আগস্ট ২০২০ </option>
	<option value='https://www.sangbadkonika.com/২০২০/০৭/'> জুলাই ২০২০ </option>
	<option value='https://www.sangbadkonika.com/২০২০/০৬/'> জুন ২০২০ </option>
	<option value='https://www.sangbadkonika.com/২০২০/০৫/'> মে ২০২০ </option>
	<option value='https://www.sangbadkonika.com/২০২০/০৪/'> এপ্রিল ২০২০ </option>
	<option value='https://www.sangbadkonika.com/২০২০/০৩/'> মার্চ ২০২০ </option>
	<option value='https://www.sangbadkonika.com/২০২০/০২/'> ফেব্রুয়ারি ২০২০ </option>
	<option value='https://www.sangbadkonika.com/২০২০/০১/'> জানুয়ারি ২০২০ </option>
	<option value='https://www.sangbadkonika.com/২০১৯/১১/'> নভেম্বর ২০১৯ </option>
	<option value='https://www.sangbadkonika.com/২০১৯/১০/'> অক্টোবর ২০১৯ </option>
	<option value='https://www.sangbadkonika.com/২০১৯/০৯/'> সেপ্টেম্বর ২০১৯ </option>
	<option value='https://www.sangbadkonika.com/২০১৯/০৮/'> আগস্ট ২০১৯ </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			<div class="clearfix"></div></div><!-- .widget /--><div id="bddp_ac_widget-3" class="container-wrapper widget widget_bddp_ac_widget"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">আর্কাইভ ক্যালেন্ডার<span class="widget-title-icon tie-icon"></span></div></div>		<div id="bddp_ac_widget">
			<div class="select_ca">
				<select name="month" id="my_month" >
					<option value="01">জানুয়ারী</option><option value="02">ফেব্রুয়ারী</option><option value="03">মার্চ</option><option value="04">এপ্রিল</option><option value="05">মে</option><option value="06">জুন</option><option value="07">জুলাই</option><option value="08">আগষ্ট</option><option value="09">সেপ্টেম্বর</option><option value="10">অক্টোবর</option><option value="11" selected="selected" >নভেম্বর</option><option value="12">ডিসেম্বর</option>				</select>

					 

				<select name="Year" id="my_year" >
				<option value="2021" selected="selected" >২০২১</option>
				</select>
			</div><!--select ca -->
			<div class="clear" style="clear:both; margin-bottom: 5px;"></div>
            <div class="ajax-calendar">
            <div class="aj-loging" style="left: 49%;position: absolute;top: 50%; display:none"><img src="https://www.sangbadkonika.com/wp-content/plugins/bangla-date-display/loading.gif" /></div>
            
			<div id="my_calender">
            	<table id="wp-calendar">
    <caption>নভেম্বর ২০২১</caption>
    <thead>
    <tr>
		<th scope="col" title="রবিবার">রবি</th>
		<th scope="col" title="সোমবার">সোম</th>
		<th scope="col" title="মঙ্গলবার">মঙ্গল</th>
		<th scope="col" title="বুধবার">বুধ</th>
		<th scope="col" title="বৃহস্পতিবার">বৃহঃ</th>
		<th scope="col" title="শুক্রবার">শুক্র</th>
		<th scope="col" title="শনিবার">শনি</th>
    </tr>
    </thead>

    <tfoot>
    <tr>
		<td colspan="3" id="prev"><a href="https://www.sangbadkonika.com/2021/10/" title="View posts for অক্টোবর ২০২১">&laquo; অক্টো</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
    </tr>
    </tfoot>

    <tbody>
    <tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="https://www.sangbadkonika.com/2021/11/01/" title="টিএমএসএস ও ডাটাসফট এর অংশীদারিত্বের ৮ বছর উদযাপন, টিটিআই পরিদর্শন করলেন জাতীয় দক্ষতা উন্নয়ন কর্তৃপক্ষের নির্বাহী চেয়ারম্যান, ঘোড়াঘাটে অগ্নিকান্ডে ২টি দোকান ঘর ভস্মিভুত, ঘোড়াঘাটে  বর ও মৌলভীর ৬ মাস করে কারাদন্ড প্রদান, নড়াইলের মুলিয়া ইউপিতে স্বতন্ত্র প্রার্থীর সমর্থকদের ভয়ভীতি, বাহিরাগতদের আনাগোনা">১</a></td><td><a href="https://www.sangbadkonika.com/2021/11/02/" title="ভুরুঙ্গামারীতে নদী দখল-দুষণ মুক্ত রাখার দাবীতে গ্রীন ভয়েসের মানববন্ধন, স্বাস্থ্যের সাবেক ডিজি আবুল কালাম আজাদের জামিন, উত্তাল রংপুরের হারাগাছ, নিহত ১, রোহিঙ্গা ক্যাম্পে অবৈধ অস্ত্রসহ গ্রেফতার ১৭২, প্রবাসীদের দেশে বিনিয়োগের আহ্বান প্রধানমন্ত্রীর, ঘোড়াঘাট হিলি সড়ক ৪ লাইনে উন্নীত হচ্ছে, টিএমএসএস ও হারভেস্ট প্লাসের উদ্যোগে জিংক ধানের বীজ বাজারজাত করণে আলোচনা">২</a></td><td><a href="https://www.sangbadkonika.com/2021/11/03/" title="মিউচুয়াল ট্রাস্ট ব্যাংকের সহায়তায় ও টিএমএসএস’র উদ্যোগে গরীব দুস্থদের মাঝে খাদ্য সামগ্রী বিতরণ">৩</a></td><td><a href="https://www.sangbadkonika.com/2021/11/04/" title="ঘোড়াঘাটে আমন ধানের বাম্পার ফলনের সম্ভাবনা, যুক্তরাজ্য-বাংলাদেশ সম্পর্ক নবায়নের এখনই সময়: প্রধানমন্ত্রী, সৈয়দপুরে ট্রাক চাপায় ৩ পরিবহন শ্রমিক নিহত, আহত ১, ফেব্রুয়ারিতে কোভিডে বহু মৃত্যু দেখবে বিশ্ব: ডব্লিউএইচও">৪</a></td><td>৫</td><td>৬</td>
	</tr>
	<tr>
		<td><a href="https://www.sangbadkonika.com/2021/11/07/" title="ধামইরহাটে নানান কর্মসূচীর মধ্য দিয়ে বিপ্লব ও সংহতি দিবস পালিত, আইডিয়া প্রকল্প টিএমএসএস’র বাস্তবায়নে প্রকল্প পরিচিতিমূলক কর্মশালা, বগুড়ায় দেয়াল চাপায় প্রাণ গেল শ্রমিকের, বগুড়ায় পুরস্কৃত হলেন পুলিশের ৩৪ সদস্য">৭</a></td><td><a href="https://www.sangbadkonika.com/2021/11/08/" title="কোন বাসে কত ভাড়া বাড়লো, এবার বাড়লো লঞ্চ ভাড়া ধর্মঘট প্রত্যাহার, নড়াইলের লোহাগড়ায় বোমা বিস্ফোরণে যুবকের হাত বিচ্ছিন্ন, কিশোরগঞ্জ সদরে বৌলাই থেকে ইয়াবাসহ মাদক ব্যবসায়ী আটক, টিএমএসএস ও হারভেস্ট প্লাসের উদ্যোগে জিংক ধানের বীজ বাজারজাতকরণে কর্মশালা, চাকরি দিচ্ছে প্রাণ গ্রুপ, করোনার মধ্যে নতুন আতঙ্ক জিকা ভাইরাস, ভারতে আক্রান্ত প্রায় ১০০">৮</a></td><td><a href="https://www.sangbadkonika.com/2021/11/09/" title="শ্রীবরদীতে বিদ্যুতায়িত জিআই তারে জড়িয়ে বন্য হাতির মৃত্যু, কলাপাড়ায় চুরির অপবাদে কিশোর নির্যাতন, হিলিতে পুলিশের হাতে পুলিশ আটক, কিশোরগঞ্জের কটিয়াদীতে তিন কেজি গাঁজাসহ মাদক ব্যবসায়ী গ্রেপ্তার, প্রাথমিকে এবারও বার্ষিক পরীক্ষা হচ্ছে না">৯</a></td><td><a href="https://www.sangbadkonika.com/2021/11/10/" title="কুড়িগ্রামের ফুলবাড়ীতে হামাগুড়ি দিয়ে বাঁশের সাঁকোয় পারাপার, প্রতিরক্ষা সহযোগিতা বাড়াতে ফ্রান্সের সঙ্গে সম্মতিপত্র">১০</a></td><td><a href="https://www.sangbadkonika.com/2021/11/11/" title="কেন্দ্রগুলোতে নারী ভোটারদের সরব উপস্থিতি, ধামইরহাটে মাদক ও বাল্যবিবাহ প্রতিরোধে জনসচেতনতা বৃদ্ধি নিয়ে আলোচনা সভা, সাপাহারে ৪ কোটি টাকা মূল্যের রাধা-কৃষ্ণের যুগল মূর্তি উদ্ধার, ভোটগ্রহণ শেষে চলছে গণনা, সরকারি কর্মকর্তার ইয়াবা সেবনের ছবি ফাঁস">১১</a></td><td><a href="https://www.sangbadkonika.com/2021/11/12/" title="কিশোরগঞ্জে অভিনব কায়দায় ইয়াবা পাচার, বিয়ের পর মালালাকে নিয়ে ফেসবুক-টুইটারে ট্রল, বগুড়া বিমানবন্দর  দুই দশক পরে বিমান ওড়ানোর উদ্যোগ">১২</a></td><td><a href="https://www.sangbadkonika.com/2021/11/13/" title="বিশ্বে করোনায় মৃত্যু ৫১ লাখ ছাড়ালো">১৩</a></td>
	</tr>
	<tr>
		<td><a href="https://www.sangbadkonika.com/2021/11/14/" title="ভোলাহাটে সরকারি বাড়ি পেয়েও মোমেনা কুঁড়ে ঘরে, দেশে ফিরেছেন প্রধানমন্ত্রী, এসএসসির প্রশ্নফাঁসের কথা বলে টাকা হাতিয়ে নিয়ে গ্রেফতার একাধিক, এফবিআইর সার্ভার থেকে হাজার হাজার ভুয়া মেইল, সাইবার হামলার আশঙ্কা, নিখোঁজের চারদিন পর দুই কিশোরী উদ্ধার">১৪</a></td><td><a href="https://www.sangbadkonika.com/2021/11/15/" title="বাণিজ্যিক ভাবে বিমান চালুর বিষয়ে ৫ সদস্যের প্রতিনিধি দলের বগুড়া বিমানবন্দর পরিদর্শণ, লালপুরে ইমো প্রতারনা চক্রের এক সদস্য আটক, কথাসাহিত্যিক হাসান আজিজুল হক আর নেই">১৫</a></td><td><a href="https://www.sangbadkonika.com/2021/11/16/" title="করোনায় আরও ৫ হাজারের বেশি মৃত্যু, শনাক্ত চার লাখ, মহাকাশে ক্ষেপণাস্ত্র ছুড়ে স্যাটেলাইট ধ্বংস করল রাশিয়া, কানাডায় সড়ক দুর্ঘটনায় বাংলাদেশি নিহত, শিক্ষার্থীকে ধর্ষণ, কুড়িগ্রামে প্রাইভেট শিক্ষকের যাবজ্জীবন, ভাঙ্গায় ইউপি নির্বাচনে চেয়ারম্যান প্রার্থীর উপর হামলার অভিযোগ, বগুড়ায় আরও ১৭ জনকে আওয়ামী লীগ থেকে অব্যাহতি, বিশ্বের “শীর্ষ ধনী’ দেশ এখন চীন">১৬</a></td><td><a href="https://www.sangbadkonika.com/2021/11/17/" title="ভাসানচরে হচ্ছে পাঁচ তারকা হোটেল, আছে শপিংমল, দেশে ভ্যাকসিন ইনস্টিটিউট হবে: প্রধানমন্ত্রী, বগুড়ার মোকামতলায় ভয়াবহ অগ্নিকাণ্ডে দোকান বসতবাড়িসহ মাদ্রাসা পুড়ে ছাই, লালপুরে মাদক ব্যবসায়ীসহ আটক ৬">১৭</a></td><td><a href="https://www.sangbadkonika.com/2021/11/18/" title="সরকার আর কত ভর্তুকি দেবে, প্রশ্ন প্রধানমন্ত্রীর, কোরিয়ান ভাষায় পবিত্র কোরআনের অনুবাদ করেন যে মুসলিম, ডিসেম্বরের শেষ সপ্তাহ থেকে হাড় কাঁপাবে শৈত্যপ্রবাহ, যুক্তরাষ্ট্রে মাত্রাতিরিক্ত ওষুধ সেবনে লাখের বেশি মানুষের মৃত্যু, বগুড়ায় ৯ বছরের শিশুসহ ৪ কিশোরের বিরুদ্ধে শিশু ধর্ষণের অভিযোগ, হিলি সীমান্ত ও স্থলবন্দর পরিদর্শন করলেন ভারতে নিযুক্ত বাংলাদেশী ডেপুটি হাইকমিশনার, আইনে সন্তানের অভিভাবকত্ব, স্কুলে বার্ষিক পরীক্ষার ফল ১০ ডিসেম্বরের মধ্যে, ঘোড়াঘাটে নানাকে বিয়ে করতে না পেরে নাতীকে অপহরণ">১৮</a></td><td><a href="https://www.sangbadkonika.com/2021/11/19/" title="কুড়িগ্রামের কচাকাটায় প্রচারণায় বের হওয়ার আগে প্রার্থীর মৃত্যু, বগুড়ার গোকুল থেকে ৮টি শক্তিশালী ককটেল উদ্ধার">১৯</a></td><td><a href="https://www.sangbadkonika.com/2021/11/20/" title="&#০৩৯;টিকটক&#০৩৯; ভিডিও বানাতে গিয়ে ছাদ থেকে পড়ে স্কুলছাত্রের মৃত্যু, হিলিতে ফেনসিডিলসহ এক যুবক আটক, আসছে শীতে করোনার তৃতীয় ঢেউয়ের আশঙ্কা">২০</a></td>
	</tr>
	<tr>
		<td><a href="https://www.sangbadkonika.com/2021/11/21/" title="যুক্তরাষ্ট্রের প্রেসিডেন্টের হাতে প্রাণ রক্ষা পেলো &#০৩৯;দুই টার্কি&#০৩৯;, নির্বাচনী মিছিলে স্ট্রোক করে আওয়ামী লীগ কর্মীর মৃত্যু, বগুড়ায় প্রেমে ব্যর্থ হয়ে শ্মশানে গিয়ে আত্মহত্যা">২১</a></td><td><a href="https://www.sangbadkonika.com/2021/11/22/" title="জাতীয় শহীদ মিনারে জুতা পড়ে মোবাইলে কথা বলেছেন, রাজধানীতে জেমকন গ্রুপের ভবনে আগুন, দুই পক্ষের সংঘর্ষের পর উত্তপ্ত কাঁঠালবাড়ী, ঘোড়াঘাটে শিক্ষার্থীদের মাঝে শিক্ষ্া বৃত্তি ও উপকরণ বিতরণ, সারারাত মর্গে রাখার পরদিন নড়ে উঠল ‘মৃত’ ব্যক্তি, অতঃপর..., গাবতলীর ৩ মার্কেট ডাকাতি: ডাকাত দল ঢাকা থেকে গ্রেফতার, ‘ভারতের মাটিতে চীনা গ্রাম নিয়ে চুপ কেন মোদি?’">২২</a></td><td><a href="https://www.sangbadkonika.com/2021/11/23/" title="সর্দি-কাশি এড়াতে এখনই যা মানা জরুরি">২৩</a></td><td><a href="https://www.sangbadkonika.com/2021/11/24/" title="৬ কারণে হতে পারে ফুসফুসে ক্যান্সার, লালপুরে ইমো প্রতারণা চক্রের পাঁচ সদস্য আটক, টিএমএমএস অটিজম ও প্রতিবন্ধী স্কুলে শীতবস্ত্র বিতরণ, পুষ্টির চাহিদা পূরণে জিংকসমৃদ্ধ ধান উৎপাদন জোরদার করতে হবে, সৈয়দপুরে যৌতুকের দাবিতে নির্যাতনের শিকার গৃহবধূ, নড়াইলে হত্যাকান্ডের ঘটনায় একব্যক্তিকে যাবজ্জীবন কারাদন্ড, ঐক্যের ডাক দিলেন রাষ্ট্রপতি, আফগানিস্তানে গাঁজা প্রক্রিয়াকরণ সেন্টার খুলছে অস্ট্রেলিয়ার প্রতিষ্ঠান, পদোন্নতি পেলেন ২১৯৫ জন চিকিৎসক">২৪</a></td><td><a href="https://www.sangbadkonika.com/2021/11/25/" title="কুড়িগ্রামে ফিডের মূল্যবৃদ্ধিতে পোলট্রি ব্যবসায় মন্দা, বেইলি রোড অবরোধ করেছে ভিকারুননিসার ছাত্রীরা, রিজভীর বিরুদ্ধে গ্রেফতারি পরোয়ানা, স্লোগানে উত্তাল গুলিস্তান, আন্দোলন চালিয়ে যাওয়ার ঘোষণা, সারাদেশে অনলাইনে মাধ্যমিকে ভর্তির আবেদন শুরু আজ, মাঝ আকাশে বিমানের টয়লেটে আত্মহত্যা, লটারি জিতে বিনা খরচে মহাকাশে যাচ্ছেন মা-মেয়ে, বিআরটিসি বাসের ভাড়ায় শিক্ষার্থীদের ছাড়ের ঘোষণা আসছে">২৫</a></td><td>২৬</td><td><a href="https://www.sangbadkonika.com/2021/11/27/" title="দক্ষিণ আফ্রিকার সঙ্গে যোগাযোগ স্থগিত করছে বাংলাদেশ : স্বাস্থ্যমন্ত্রী, ফের আইসিইউতে রওশন এরশাদ, জেলা গঠনের দুইশত বছর উদযাপনে বগুড়ায় সেমিনার, বগুড়া মোটর শ্রমিক ইউনিয়নে বিপুল ভোটে বিজয়ী সভাপতি মিটুল সাধারণ সম্পাদক মিঠু, রাত পোহালে এক হাজার ইউপিতে ভোট">২৭</a></td>
	</tr>
	<tr>
		<td id="today"><a href="https://www.sangbadkonika.com/2021/11/28/" title="ইরানে ফের পানির দাবিতে বিক্ষোভ, গ্রেফতার ৬৭, আদালতে আবরার হত্যা মামলার আসামিরা, ১২ ডিগ্রির নিচে নামলো সর্বনিম্ন তাপমাত্রা, লাইফ সাপোর্টে হেফাজত মহাসচিব নূরুল ইসলাম">২৮</a></td><td>২৯</td><td>৩০</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table>			</div><!--my_calender -->
            <div class="clear" style="clear:both; margin-bottom: 5px;"></div>
			</div>
			<script type="text/javascript" >
				jQuery('#my_month,#my_year').change(function (e) {
					var bna=1;					jQuery(".aj-loging").css("display", "block");
					jQuery("#my_calender").css("opacity", "0.30");
					var mon = jQuery('#my_month').val();
					var year = jQuery('#my_year').val();
					var to = year + mon;
					var data = {
						action: 'bddp_ac',
						ma: to,
						bn:bna,

					};

					// since 2.8 ajaxurl is always defined in the admin header and points to admin-ajax.php
					jQuery.get(ajaxurl, data, function (response) {
						jQuery("#my_calender").html(response);
						jQuery(".aj-loging").css("display", "none");
						jQuery("#my_calender").css("opacity", "1.00");
					});

				});
			
			</script>
		</div>

		<div class="clearfix"></div></div><!-- .widget /--><div id="social-statistics-1" class="container-wrapper widget social-statistics-widget"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">ফলো উস<span class="widget-title-icon tie-icon"></span></div></div>			<ul class="solid-social-icons solid-social-icons circle-three-cols circle-icons Arqam-Lite">
				
							<li class="social-icons-item">
								<a class="facebook-social-icon" href="https://www.facebook.com/DailySangbadKonika" rel="nofollow noopener" target="_blank">
									<span class="counter-icon tie-icon-facebook"></span>									<span class="followers">
										<span class="followers-num">০</span>
										<span class="followers-name">Fans</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="twitter-social-icon" href="https://twitter.com/@SangbadKonika" rel="nofollow noopener" target="_blank">
									<span class="counter-icon tie-icon-twitter"></span>									<span class="followers">
										<span class="followers-num">০</span>
										<span class="followers-name">Followers</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="youtube-social-icon" href="https://youtube.com/channel/UCwKqqSbuSYHSQBHmoyFl-jw" rel="nofollow noopener" target="_blank">
									<span class="counter-icon tie-icon-youtube"></span>									<span class="followers">
										<span class="followers-num">১১</span>
										<span class="followers-name">Subscribers</span>
									</span>
								</a>
							</li>
										</ul>
			<div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	</div><!-- .main-content-row /-->
				<script>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</script>
				<div id="tie-infinte-posts-iframes-wrapper">
					<div id="tie-infinte-posts-iframes">
					</div>

					<div id="tie-infinte-posts-loading"><div class="loader-overlay">
				<div class="spinner">
					<div class="bounce1"></div>
					<div class="bounce2"></div>
					<div class="bounce3"> </div>
				</div>
			</div></div>
				</div>
			</div><!-- #content /-->
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="site-info" class="site-info">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">সম্পাদক ও প্রকাশক: মো: আনিসুর রহমান। 'নাসিম-আলয়', কলেজ বটতলা, ফুলবাড়ী, বগুড়া ৫৮০০। ঢাকা ব্যুরো: ১৪১/১/এ লেক সার্কাস, কলাবাগান, ঢাকা। ফোন: ০১৭১২-১৬১৬৪৯, বিজ্ঞাপন ও  বার্তা বিভাগ:  ০১৭২০-৪১৩৭২৭, ০৫১-৬৪৭৬৬, ০৯৬৩৮-০১৮০০০ । Mail: <a href="/cdn-cgi/l/email-protection#30595e565f7043515e575251545b5f5e595b511e535f5d"><span class="__cf_email__" data-cfemail="dcb5b2bab39cafbdb2bbbebdb8b7b3b2b5b7bdf2bfb3b1">[email&#160;protected]</span></a>। www.sangbadkonika.com ।

<center><a href="//www.dmca.com/Protection/Status.aspx?ID=fd7de443-aeee-4e7c-9285-2be5295d978a" title="DMCA.com Protection Status" class="dmca-badge"> <img src ="https://images.dmca.com/Badges/DMCA_logo-grn-btn150w.png?ID=fd7de443-aeee-4e7c-9285-2be5295d978a"  alt="DMCA.com Protection Status" /></a>  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://images.dmca.com/Badges/DMCABadgeHelper.min.js"> </script></center>
</div><div class="copyright-text copyright-text-second">&copy; স্বত্ব দৈনিক সংবাদ কণিকা | ১৯৯২-২০২১ | Developed By <a href="https://ahost.dev/"target="_blank">AHost.Dev</a></div><div class="footer-menu"><ul id="menu-footer-menu" class="menu"><li id="menu-item-20509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20509"><a href="https://epaper.sangbadkonika.com">ই-পেপার</a></li>
<li id="menu-item-32300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32300"><a href="https://www.sangbadkonika.com/%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%be%e0%a6%aa%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf%e0%a6%ae%e0%a6%be%e0%a6%b2%e0%a6%be/">বিজ্ঞাপন</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="https://www.sangbadkonika.com/terms/">Terms Of Use</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-34"><a href="https://www.sangbadkonika.com/privacy/">Privacy Policy</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38"><a href="https://www.sangbadkonika.com/sitemap.xml">SiteMap</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://facebook.com/DailySangbadKonika"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="http://@SangbadKonika"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://youtube.com/channel/UCwKqqSbuSYHSQBHmoyFl-jw"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="#"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link whatsapp-social-icon" rel="external noopener nofollow" target="_blank" href="http://+8801535490023"><span class="tie-social-icon tie-icon-whatsapp"></span><span class="screen-reader-text">WhatsApp</span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div id="share-buttons-mobile" class="share-buttons share-buttons-mobile">
			<div class="share-links  icons-only">
				
				<a href="https://www.facebook.com/sharer.php?u=https://www.sangbadkonika.com/politics/%e0%a6%ab%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%87%e0%a6%b8%e0%a6%bf%e0%a6%87%e0%a6%89%e0%a6%a4%e0%a7%87-%e0%a6%b0%e0%a6%93%e0%a6%b6%e0%a6%a8-%e0%a6%8f%e0%a6%b0%e0%a6%b6%e0%a6%be%e0%a6%a6/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=%E0%A6%AB%E0%A7%87%E0%A6%B0%20%E0%A6%86%E0%A6%87%E0%A6%B8%E0%A6%BF%E0%A6%87%E0%A6%89%E0%A6%A4%E0%A7%87%20%E0%A6%B0%E0%A6%93%E0%A6%B6%E0%A6%A8%20%E0%A6%8F%E0%A6%B0%E0%A6%B6%E0%A6%BE%E0%A6%A6&#038;url=https://www.sangbadkonika.com/politics/%e0%a6%ab%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%87%e0%a6%b8%e0%a6%bf%e0%a6%87%e0%a6%89%e0%a6%a4%e0%a7%87-%e0%a6%b0%e0%a6%93%e0%a6%b6%e0%a6%a8-%e0%a6%8f%e0%a6%b0%e0%a6%b6%e0%a6%be%e0%a6%a6/&#038;via=@SangbadKonika" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=@SangbadKonika">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.sangbadkonika.com/politics/%e0%a6%ab%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%87%e0%a6%b8%e0%a6%bf%e0%a6%87%e0%a6%89%e0%a6%a4%e0%a7%87-%e0%a6%b0%e0%a6%93%e0%a6%b6%e0%a6%a8-%e0%a6%8f%e0%a6%b0%e0%a6%b6%e0%a6%be%e0%a6%a6/&#038;title=%E0%A6%AB%E0%A7%87%E0%A6%B0%20%E0%A6%86%E0%A6%87%E0%A6%B8%E0%A6%BF%E0%A6%87%E0%A6%89%E0%A6%A4%E0%A7%87%20%E0%A6%B0%E0%A6%93%E0%A6%B6%E0%A6%A8%20%E0%A6%8F%E0%A6%B0%E0%A6%B6%E0%A6%BE%E0%A6%A6" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span>
				</a>
				<a href="https://pinterest.com/pin/create/button/?url=https://www.sangbadkonika.com/politics/%e0%a6%ab%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%87%e0%a6%b8%e0%a6%bf%e0%a6%87%e0%a6%89%e0%a6%a4%e0%a7%87-%e0%a6%b0%e0%a6%93%e0%a6%b6%e0%a6%a8-%e0%a6%8f%e0%a6%b0%e0%a6%b6%e0%a6%be%e0%a6%a6/&#038;description=%E0%A6%AB%E0%A7%87%E0%A6%B0%20%E0%A6%86%E0%A6%87%E0%A6%B8%E0%A6%BF%E0%A6%87%E0%A6%89%E0%A6%A4%E0%A7%87%20%E0%A6%B0%E0%A6%93%E0%A6%B6%E0%A6%A8%20%E0%A6%8F%E0%A6%B0%E0%A6%B6%E0%A6%BE%E0%A6%A6&#038;media=https://i2.wp.com/www.sangbadkonika.com/wp-content/uploads/2021/11/rowshon-scaled.jpg?fit=789%2C476&#038;ssl=1" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
					<span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span>
				</a>
				<a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://www.sangbadkonika.com/politics/%e0%a6%ab%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%87%e0%a6%b8%e0%a6%bf%e0%a6%87%e0%a6%89%e0%a6%a4%e0%a7%87-%e0%a6%b0%e0%a6%93%e0%a6%b6%e0%a6%a8-%e0%a6%8f%e0%a6%b0%e0%a6%b6%e0%a6%be%e0%a6%a6/&redirect_uri=https://www.sangbadkonika.com/politics/%e0%a6%ab%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%87%e0%a6%b8%e0%a6%bf%e0%a6%87%e0%a6%89%e0%a6%a4%e0%a7%87-%e0%a6%b0%e0%a6%93%e0%a6%b6%e0%a6%a8-%e0%a6%8f%e0%a6%b0%e0%a6%b6%e0%a6%be%e0%a6%a6/" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
					<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
				</a>
				<a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://www.sangbadkonika.com/politics/%e0%a6%ab%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%87%e0%a6%b8%e0%a6%bf%e0%a6%87%e0%a6%89%e0%a6%a4%e0%a7%87-%e0%a6%b0%e0%a6%93%e0%a6%b6%e0%a6%a8-%e0%a6%8f%e0%a6%b0%e0%a6%b6%e0%a6%be%e0%a6%a6/&#038;redirect_uri=https://www.sangbadkonika.com/politics/%e0%a6%ab%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%87%e0%a6%b8%e0%a6%bf%e0%a6%87%e0%a6%89%e0%a6%a4%e0%a7%87-%e0%a6%b0%e0%a6%93%e0%a6%b6%e0%a6%a8-%e0%a6%8f%e0%a6%b0%e0%a6%b6%e0%a6%be%e0%a6%a6/" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
					<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=%E0%A6%AB%E0%A7%87%E0%A6%B0%20%E0%A6%86%E0%A6%87%E0%A6%B8%E0%A6%BF%E0%A6%87%E0%A6%89%E0%A6%A4%E0%A7%87%20%E0%A6%B0%E0%A6%93%E0%A6%B6%E0%A6%A8%20%E0%A6%8F%E0%A6%B0%E0%A6%B6%E0%A6%BE%E0%A6%A6%20https://www.sangbadkonika.com/politics/%e0%a6%ab%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%87%e0%a6%b8%e0%a6%bf%e0%a6%87%e0%a6%89%e0%a6%a4%e0%a7%87-%e0%a6%b0%e0%a6%93%e0%a6%b6%e0%a6%a8-%e0%a6%8f%e0%a6%b0%e0%a6%b6%e0%a6%be%e0%a6%a6/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="tie-icon-angle-up"></span>
			<span class="screen-reader-text">Back to top button</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		
	<aside class=" side-aside normal-side dark-skin dark-widgetized-area slide-sidebar-desktop appear-from-left" aria-label="Secondary Sidebar" style="visibility: hidden;">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Close</span>
			</a><!-- .close-side-aside /-->


			
				<div id="mobile-container">

											<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://www.sangbadkonika.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>						</div><!-- #mobile-search /-->
						
					<div id="mobile-menu" class=" has-custom-menu">
						<div class="menu-main-menus-container"><ul id="mobile-custom-menu" class="menu" role="menubar"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-49876"><a href="https://www.sangbadkonika.com/"><i class="fa fa-home fa-fw"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234"><a href="https://www.sangbadkonika.com/category/national/">জাতীয়</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-231"><a href="https://www.sangbadkonika.com/category/local-news/">সারাদেশ</a>
<ul class="sub-menu menu-sub-content">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28499"><a href="https://www.sangbadkonika.com/category/local-news/dhaka/">ঢাকা বিভাগ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28498"><a href="https://www.sangbadkonika.com/category/local-news/chittagong/">চট্টগ্রাম বিভাগ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28504"><a href="https://www.sangbadkonika.com/category/local-news/sylhet/">সিলেট বিভাগ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28503"><a href="https://www.sangbadkonika.com/category/local-news/rajshahi/">রাজশাহী বিভাগ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28500"><a href="https://www.sangbadkonika.com/category/local-news/barisal/">বরিশাল বিভাগ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28497"><a href="https://www.sangbadkonika.com/category/local-news/khulna/">খুলনা বিভাগ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28502"><a href="https://www.sangbadkonika.com/category/local-news/rangpur/">রংপুর বিভাগ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28501"><a href="https://www.sangbadkonika.com/category/local-news/mymensing/">ময়মনসিংহ বিভাগ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="https://www.sangbadkonika.com/category/international/">আন্তর্জাতিক</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-242 tie-current-menu"><a href="https://www.sangbadkonika.com/category/politics/">রাজনীতি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229"><a href="https://www.sangbadkonika.com/category/economy/">অর্থনীতি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233"><a href="https://www.sangbadkonika.com/category/sports/">খেলা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280"><a href="https://www.sangbadkonika.com/category/it/">বিজ্ঞান ও প্রযুক্তি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247"><a href="https://www.sangbadkonika.com/category/health/">স্বাস্থ্য</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239"><a href="https://www.sangbadkonika.com/category/entertainment/">বিনোদন</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244"><a href="https://www.sangbadkonika.com/category/education/">শিক্ষাঙ্গন</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241"><a href="https://www.sangbadkonika.com/category/assorted/">রকমারি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23675"><a href="https://www.sangbadkonika.com/category/disastar/">দুর্যোগ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-281"><a href="https://www.sangbadkonika.com/category/more/">আরও</a>
<ul class="sub-menu menu-sub-content">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27408"><a href="https://www.sangbadkonika.com/category/more/story/">শিল্প-সাহিত্য</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230"><a href="https://www.sangbadkonika.com/category/law/">আইন-আদালত</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246"><a href="https://www.sangbadkonika.com/category/culture/">সংস্কৃতি</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24626"><a href="https://www.sangbadkonika.com/category/religious/">ধর্ম</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23224"><a href="https://www.sangbadkonika.com/category/editorial/">সম্পাদকীয়</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28505"><a href="https://www.sangbadkonika.com/category/more/uncategorized/">অসম্পাদিত</a></li>
</ul>
</li>
</ul></div>					</div><!-- #mobile-menu /-->

											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://facebook.com/DailySangbadKonika"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="http://@SangbadKonika"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://youtube.com/channel/UCwKqqSbuSYHSQBHmoyFl-jw"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="#"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link whatsapp-social-icon" rel="external noopener nofollow" target="_blank" href="http://+8801535490023"><span class="tie-social-icon tie-icon-whatsapp"></span><span class="screen-reader-text">WhatsApp</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
						
				</div><!-- #mobile-container /-->
			

							<div id="slide-sidebar-widgets">
					<div id="posts-list-widget-4" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">জনপ্রিয় পোস্ট<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container posts-list-counter"  data-current="1" data-query="{'number':'5','offset':'','order':'jetpack-7','id':''}" data-style="[]"><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="লাইফ সাপোর্টে হেফাজত মহাসচিব নূরুল ইসলাম" href="https://www.sangbadkonika.com/politics/%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%ab-%e0%a6%b8%e0%a6%be%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%9f%e0%a7%87-%e0%a6%b9%e0%a7%87%e0%a6%ab%e0%a6%be%e0%a6%9c%e0%a6%a4-%e0%a6%ae%e0%a6%b9%e0%a6%be/" class="post-thumb"><img width="220" height="150" src="https://i1.wp.com/www.sangbadkonika.com/wp-content/uploads/2021/11/3356.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.sangbadkonika.com/wp-content/uploads/2021/11/3356.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/www.sangbadkonika.com/wp-content/uploads/2021/11/3356.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/www.sangbadkonika.com/wp-content/uploads/2021/11/3356.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i1.wp.com/www.sangbadkonika.com/wp-content/uploads/2021/11/3356.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div>
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.sangbadkonika.com/politics/%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%ab-%e0%a6%b8%e0%a6%be%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%9f%e0%a7%87-%e0%a6%b9%e0%a7%87%e0%a6%ab%e0%a6%be%e0%a6%9c%e0%a6%a4-%e0%a6%ae%e0%a6%b9%e0%a6%be/">লাইফ সাপোর্টে হেফাজত মহাসচিব নূরুল ইসলাম</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">1 min আগে</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="এমপিওভুক্তির জন্য ৯৮০টি মাদ্রাসা ও কারিগরি শিক্ষাপ্রতিষ্ঠানের তালিকা চূড়ান্ত" href="https://www.sangbadkonika.com/education/%e0%a6%8f%e0%a6%ae%e0%a6%aa%e0%a6%bf%e0%a6%93%e0%a6%ad%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%af-%e0%a7%af%e0%a7%ae%e0%a7%a6%e0%a6%9f%e0%a6%bf/" class="post-thumb"><img width="220" height="150" src="https://i1.wp.com/www.sangbadkonika.com/wp-content/uploads/2019/08/sangbadkonika-13.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.sangbadkonika.com/wp-content/uploads/2019/08/sangbadkonika-13.jpg?resize=218%2C150&amp;ssl=1 218w, https://i1.wp.com/www.sangbadkonika.com/wp-content/uploads/2019/08/sangbadkonika-13.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/www.sangbadkonika.com/wp-content/uploads/2019/08/sangbadkonika-13.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i1.wp.com/www.sangbadkonika.com/wp-content/uploads/2019/08/sangbadkonika-13.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div>
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.sangbadkonika.com/education/%e0%a6%8f%e0%a6%ae%e0%a6%aa%e0%a6%bf%e0%a6%93%e0%a6%ad%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%af-%e0%a7%af%e0%a7%ae%e0%a7%a6%e0%a6%9f%e0%a6%bf/">এমপিওভুক্তির জন্য ৯৮০টি মাদ্রাসা ও কারিগরি শিক্ষাপ্রতিষ্ঠানের তালিকা চূড়ান্ত</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">০৫/০৮/২০১৯</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="নবাবগঞ্জে বিদ্যুৎ পৃষ্ঠ হয়ে ১ ব্যক্তির মৃত্যু" href="https://www.sangbadkonika.com/local-news/%e0%a6%a8%e0%a6%ac%e0%a6%be%e0%a6%ac%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%ac%e0%a7%88%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a6%a4%e0%a6%bf%e0%a6%95-%e0%a6%a4%e0%a6%be%e0%a6%b0%e0%a7%87/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/www.sangbadkonika.com/wp-content/uploads/2019/08/Dengue-Konika-1.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.sangbadkonika.com/wp-content/uploads/2019/08/Dengue-Konika-1.jpg?resize=218%2C150&amp;ssl=1 218w, https://i0.wp.com/www.sangbadkonika.com/wp-content/uploads/2019/08/Dengue-Konika-1.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/www.sangbadkonika.com/wp-content/uploads/2019/08/Dengue-Konika-1.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/www.sangbadkonika.com/wp-content/uploads/2019/08/Dengue-Konika-1.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div>
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.sangbadkonika.com/local-news/%e0%a6%a8%e0%a6%ac%e0%a6%be%e0%a6%ac%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%ac%e0%a7%88%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a6%a4%e0%a6%bf%e0%a6%95-%e0%a6%a4%e0%a6%be%e0%a6%b0%e0%a7%87/">নবাবগঞ্জে বিদ্যুৎ পৃষ্ঠ হয়ে ১ ব্যক্তির মৃত্যু</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">০৫/০৮/২০১৯</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="ডেঙ্গুতে ছেলে হারানো মা: &#8216;রাষ্ট্র আমার বাচ্চার নিরাপত্তা দিতে পেরেছে?&#8217;" href="https://www.sangbadkonika.com/national/%e0%a6%a1%e0%a7%87%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%81%e0%a6%a4%e0%a7%87-%e0%a6%9b%e0%a7%87%e0%a6%b2%e0%a7%87-%e0%a6%b9%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a7%8b-%e0%a6%ae%e0%a6%be-%e0%a6%b0/" class="post-thumb"><img width="220" height="150" src="https://i1.wp.com/www.sangbadkonika.com/wp-content/uploads/2019/08/মা-ছে.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.sangbadkonika.com/wp-content/uploads/2019/08/মা-ছে.jpg?resize=218%2C150&amp;ssl=1 218w, https://i1.wp.com/www.sangbadkonika.com/wp-content/uploads/2019/08/মা-ছে.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/www.sangbadkonika.com/wp-content/uploads/2019/08/মা-ছে.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i1.wp.com/www.sangbadkonika.com/wp-content/uploads/2019/08/মা-ছে.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div>
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.sangbadkonika.com/national/%e0%a6%a1%e0%a7%87%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%81%e0%a6%a4%e0%a7%87-%e0%a6%9b%e0%a7%87%e0%a6%b2%e0%a7%87-%e0%a6%b9%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a7%8b-%e0%a6%ae%e0%a6%be-%e0%a6%b0/">ডেঙ্গুতে ছেলে হারানো মা: &#8216;রাষ্ট্র আমার বাচ্চার নিরাপত্তা দিতে পেরেছে?&#8217;</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">০৫/০৮/২০১৯</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="ডেঙ্গু আক্রান্ত হলে কী করতে হবে জানাল সরকার" href="https://www.sangbadkonika.com/national/%e0%a6%a1%e0%a7%87%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%81-%e0%a6%86%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4-%e0%a6%b9%e0%a6%b2%e0%a7%87-%e0%a6%95%e0%a7%80-%e0%a6%95%e0%a6%b0/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/www.sangbadkonika.com/wp-content/uploads/2019/08/dengue_hospital_-কণিকা.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.sangbadkonika.com/wp-content/uploads/2019/08/dengue_hospital_-কণিকা.jpg?resize=218%2C150&amp;ssl=1 218w, https://i0.wp.com/www.sangbadkonika.com/wp-content/uploads/2019/08/dengue_hospital_-কণিকা.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/www.sangbadkonika.com/wp-content/uploads/2019/08/dengue_hospital_-কণিকা.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/www.sangbadkonika.com/wp-content/uploads/2019/08/dengue_hospital_-কণিকা.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div>
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.sangbadkonika.com/national/%e0%a6%a1%e0%a7%87%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%81-%e0%a6%86%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4-%e0%a6%b9%e0%a6%b2%e0%a7%87-%e0%a6%95%e0%a7%80-%e0%a6%95%e0%a6%b0/">ডেঙ্গু আক্রান্ত হলে কী করতে হবে জানাল সরকার</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">০৫/০৮/২০১৯</span>		</div>
	</div>
</li>
</ul></div><div class="widget-pagination-wrapper"><a class="widget-pagination next-posts show-more-button" href="#" data-text="আরো দেখুন">আরো দেখুন</a></div></div><div class="clearfix"></div></div><div id="posts-list-widget-5" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">সর্বাধিক মন্তব্য<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container timeline-widget"  data-current="1" data-query="{'number':'6','offset':'','order':'popular','id':''}" data-style="{'style':'timeline'}"><ul class="posts-list-items widget-posts-wrapper">					<li class="widget-single-post-item">
						<a href="https://www.sangbadkonika.com/politics/%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%ab-%e0%a6%b8%e0%a6%be%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%9f%e0%a7%87-%e0%a6%b9%e0%a7%87%e0%a6%ab%e0%a6%be%e0%a6%9c%e0%a6%a4-%e0%a6%ae%e0%a6%b9%e0%a6%be/">
							<span class="date meta-item tie-icon">1 min আগে</span>							<h3>লাইফ সাপোর্টে হেফাজত মহাসচিব নূরুল ইসলাম</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://www.sangbadkonika.com/education/%e0%a6%8f%e0%a6%ae%e0%a6%aa%e0%a6%bf%e0%a6%93%e0%a6%ad%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%af-%e0%a7%af%e0%a7%ae%e0%a7%a6%e0%a6%9f%e0%a6%bf/">
							<span class="date meta-item tie-icon">০৫/০৮/২০১৯</span>							<h3>এমপিওভুক্তির জন্য ৯৮০টি মাদ্রাসা ও কারিগরি শিক্ষাপ্রতিষ্ঠানের তালিকা চূড়ান্ত</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://www.sangbadkonika.com/local-news/%e0%a6%a8%e0%a6%ac%e0%a6%be%e0%a6%ac%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%ac%e0%a7%88%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a6%a4%e0%a6%bf%e0%a6%95-%e0%a6%a4%e0%a6%be%e0%a6%b0%e0%a7%87/">
							<span class="date meta-item tie-icon">০৫/০৮/২০১৯</span>							<h3>নবাবগঞ্জে বিদ্যুৎ পৃষ্ঠ হয়ে ১ ব্যক্তির মৃত্যু</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://www.sangbadkonika.com/national/%e0%a6%a1%e0%a7%87%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%81%e0%a6%a4%e0%a7%87-%e0%a6%9b%e0%a7%87%e0%a6%b2%e0%a7%87-%e0%a6%b9%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a7%8b-%e0%a6%ae%e0%a6%be-%e0%a6%b0/">
							<span class="date meta-item tie-icon">০৫/০৮/২০১৯</span>							<h3>ডেঙ্গুতে ছেলে হারানো মা: &#8216;রাষ্ট্র আমার বাচ্চার নিরাপত্তা দিতে পেরেছে?&#8217;</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://www.sangbadkonika.com/national/%e0%a6%a1%e0%a7%87%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%81-%e0%a6%86%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4-%e0%a6%b9%e0%a6%b2%e0%a7%87-%e0%a6%95%e0%a7%80-%e0%a6%95%e0%a6%b0/">
							<span class="date meta-item tie-icon">০৫/০৮/২০১৯</span>							<h3>ডেঙ্গু আক্রান্ত হলে কী করতে হবে জানাল সরকার</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://www.sangbadkonika.com/entertainment/%e0%a6%b0%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%95%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4-%e0%a6%b8%e0%a6%be%e0%a6%b2%e0%a6%ae%e0%a6%be%e0%a6%a8-%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a6%b0%e0%a7%81%e0%a6%96/">
							<span class="date meta-item tie-icon">০৬/০৮/২০১৯</span>							<h3>রজনীকান্ত, সালমান, শাহরুখের মতো সুপারস্টারদেরও ছাড়িয়ে গেছেন প্রভাস!</h3>
						</a>
					</li>
					</ul></div><div class="widget-pagination-wrapper"><a class="widget-pagination next-posts show-more-button" href="#" data-text="আরো দেখুন">আরো দেখুন</a></div></div><div class="clearfix"></div></div><div id="comments_avatar-widget-1" class="container-wrapper widget recent-comments-widget"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Recent Comments<span class="widget-title-icon tie-icon"></span></div></div><ul></ul><div class="clearfix"></div></div>				</div>
			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<div style="position:fixed;top:0px;left:8%;z-index:999999;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<style>
.switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#fff linear-gradient(180deg, #efefef 0%, #fff 70%);position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #ccc;color:#666;padding:3px 5px;width:151px;}
.switcher .selected a:after {height:16px;display:inline-block;position:absolute;right:5px;width:15px;background-position:50%;background-size:7px;background-image:url("data:image/svg+xml;utf8,<svg xmlns='http://www.w3.org/2000/svg' width='16' height='16' viewBox='0 0 285 285'><path d='M282 76.5l-14.2-14.3a9 9 0 0 0-13.1 0L142.5 174.4 30.3 62.2a9 9 0 0 0-13.2 0L3 76.5a9 9 0 0 0 0 13.1l133 133a9 9 0 0 0 13.1 0l133-133a9 9 0 0 0 0-13z' style='fill:%23666'/></svg>");background-repeat:no-repeat;content:""!important;transition:all .2s;}
.switcher .selected a.open:after {-webkit-transform: rotate(-180deg);transform:rotate(-180deg);}
.switcher .selected a:hover {background:#fff}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #ccc;border-right:1px solid #ccc;border-bottom:1px solid #ccc;background-color:#eee;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#fff;}
.switcher .option a.selected {background:#fff;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#f5f5f5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//www.sangbadkonika.com/wp-content/plugins/gtranslate/flags/16/bn.png" height="16" width="16" alt="bn" /> Bengali</a>
</div>
<div class="option">
<a href="#" onclick="doGTranslate('bn|bn');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Bengali" class="nturl selected"><img data-gt-lazy-src="//www.sangbadkonika.com/wp-content/plugins/gtranslate/flags/16/bn.png" height="16" width="16" alt="bn" /> Bengali</a><a href="#" onclick="doGTranslate('bn|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//www.sangbadkonika.com/wp-content/plugins/gtranslate/flags/16/en-us.png" height="16" width="16" alt="en" /> English</a></div>
</div>
<script>
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>
<style>
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script>
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'bn',autoDisplay: false}, 'google_translate_element2');}
</script><script src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script>
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(sel[i].className.indexOf('goog-te-combo')!=-1){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});
</script>
</div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-desktop" class="tie-popup tie-popup-search-wrap" style="display: none;">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="popup-search-wrap-inner">
			<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search">
				<form method="get" class="tie-popup-search-form" action="https://www.sangbadkonika.com/">
					<input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="অনুসন্ধান" autocomplete="off" placeholder="টাইপ করুন এবং এন্টার চাপুন" />
					<button class="tie-popup-search-submit" type="submit">
						<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
						<span class="screen-reader-text">অনুসন্ধান</span>
					</button>
				</form>
			</div><!-- .pop-up-live-search /-->
		</div><!-- .popup-search-wrap-inner /-->
	</div><!-- .tie-popup-search-wrap /-->
		<div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="popup-search-wrap-inner">
			<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search">
				<form method="get" class="tie-popup-search-form" action="https://www.sangbadkonika.com/">
					<input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="অনুসন্ধান" autocomplete="off" placeholder="অনুসন্ধান" />
					<button class="tie-popup-search-submit" type="submit">
						<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
						<span class="screen-reader-text">অনুসন্ধান</span>
					</button>
				</form>
			</div><!-- .pop-up-live-search /-->
		</div><!-- .popup-search-wrap-inner /-->
	</div><!-- .tie-popup-search-wrap /-->
	<script type='text/javascript' id='ce4wp_form_submit-js-extra'>
/* <![CDATA[ */
var ce4wp_form_submit_data = {"siteUrl":"https:\/\/www.sangbadkonika.com","url":"https:\/\/www.sangbadkonika.com\/wp-admin\/admin-ajax.php","nonce":"da4bd4672b","listNonce":"a2e8e39a0f","activatedNonce":"62c6fc7973"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sangbadkonika.com/wp-content/plugins/creative-mail-by-constant-contact/assets/js/block/submit.js?ver=1636841575' id='ce4wp_form_submit-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.3/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.sangbadkonika.com/wp-content/plugins/ad-invalid-click-protector/assets/js/js.cookie.min.js?ver=3.0.0' id='js-cookie-js'></script>
<script type='text/javascript' src='https://www.sangbadkonika.com/wp-content/plugins/ad-invalid-click-protector/assets/js/jquery.iframetracker.min.js?ver=2.1.0' id='js-iframe-tracker-js'></script>
<script type='text/javascript' id='aicp-js-extra'>
/* <![CDATA[ */
var AICP = {"ajaxurl":"https:\/\/www.sangbadkonika.com\/wp-admin\/admin-ajax.php","nonce":"2769999557","ip":"162.158.94.164","clickLimit":"5","clickCounterCookieExp":"1","banDuration":"7","countryBlockCheck":"No","banCountryList":"US,GB,IN"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sangbadkonika.com/wp-content/plugins/ad-invalid-click-protector/assets/js/aicp.min.js?ver=1.0' id='aicp-js'></script>
<script type='text/javascript' src='https://www.sangbadkonika.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sangbadkonika.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.3/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.3/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.3/modules/likes/queuehandler.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.sangbadkonika.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"1","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"5303202981","twitter_username":"@SangbadKonika","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\">\n\t\t\t\t<div class=\"spinner\">\n\t\t\t\t\t<div class=\"bounce1\"><\/div>\n\t\t\t\t\t<div class=\"bounce2\"><\/div>\n\t\t\t\t\t<div class=\"bounce3\"> <\/div>\n\t\t\t\t<\/div>\n\t\t\t<\/div>","type_to_search":"","lang_no_results":"\u0995\u09bf\u099b\u09c1\u0987 \u09aa\u09be\u0993\u09af\u09bc\u09be \u09af\u09be\u09af\u09bc\u09a8\u09bf","sticky_share_mobile":"true","sticky_share_post":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sangbadkonika.com/wp-content/themes/jannah/assets/js/scripts.min.js?ver=5.4.9' id='tie-scripts-js'></script>
<script type='text/javascript' id='tie-scripts-js-after'>
        var _foxpush = _foxpush || [];
        _foxpush.push(['_setDomain', 'sangbadkonikacom']);

        (function(){
            var foxscript = document.createElement('script');
            foxscript.src = '//cdn.foxpush.net/sdk/foxpush_SDK_min.js';
            foxscript.type = 'text/javascript';
            foxscript.async = 'true';
            var fox_s = document.getElementsByTagName('script')[0];
            fox_s.parentNode.insertBefore(foxscript, fox_s);})();
			
</script>
<script type='text/javascript' src='https://www.sangbadkonika.com/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=5.4.9' id='tie-js-ilightbox-js'></script>
<script type='text/javascript' src='https://www.sangbadkonika.com/wp-content/themes/jannah/assets/js/sliders.min.js?ver=5.4.9' id='tie-js-sliders-js'></script>
<script type='text/javascript' src='https://www.sangbadkonika.com/wp-content/themes/jannah/assets/js/shortcodes.js?ver=5.4.9' id='tie-js-shortcodes-js'></script>
<script type='text/javascript' src='https://www.sangbadkonika.com/wp-content/themes/jannah/assets/js/desktop.min.js?ver=5.4.9' id='tie-js-desktop-js'></script>
<script type='text/javascript' src='https://www.sangbadkonika.com/wp-content/themes/jannah/assets/js/live-search.js?ver=5.4.9' id='tie-js-livesearch-js'></script>
<script type='text/javascript' src='https://www.sangbadkonika.com/wp-content/themes/jannah/assets/js/single.min.js?ver=5.4.9' id='tie-js-single-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.2' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.sangbadkonika.com/wp-content/themes/jannah/assets/js/br-news.js?ver=5.4.9' id='tie-js-breaking-js'></script>
<script src='https://stats.wp.com/e-202147.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'103479106',post:'50114',tz:'6',srv:'www.sangbadkonika.com'} ]);
	_stq.push([ 'clickTrackerInit', '103479106', '50114' ]);
</script>
		<script type="text/javascript" src="https://www.sangbadkonika.com/wp-content/plugins/jannah-autoload-posts/js/autoload-parent.js"></script>
				<script type='text/javascript'>
			!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
		</script>

		<script type='text/javascript'>
			var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;
		</script>
		    <script type="text/javascript">
        jQuery(document).ready(function ($) {

            for (let i = 0; i < document.forms.length; ++i) {
                let form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="JdHwgx" value="FE]2qAt_OIf5" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="VvdqTCUFr" value="V8WPiagn]fHt" />'); }
            }

            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="JdHwgx" value="FE]2qAt_OIf5" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="VvdqTCUFr" value="V8WPiagn]fHt" />'); }
                return true;
            });

            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("JdHwgx", "FE]2qAt_OIf5");
data.data.append("VvdqTCUFr", "V8WPiagn]fHt");
                    }
                    else {
                        data.data = data.data + '&JdHwgx=FE]2qAt_OIf5&VvdqTCUFr=V8WPiagn]fHt';
                    }
                }
            });

        });
    </script>
	
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v64f9daad31f64f81be21cbef6184a5e31634941392597" integrity="sha512-gV/bogrUTVP2N3IzTDKzgP0Js1gg4fbwtYB6ftgLbKQu/V8yH2+lrKCfKHelh4SO3DPzKj4/glTO+tNJGDnb0A==" data-cf-beacon='{"rayId":"6b53a2beace856fe","version":"2021.11.0","r":1,"token":"87816fc730d14fe3ba0492bb3bd759ec","si":100}' crossorigin="anonymous"></script>
</body>
</html>

<!-- Page generated by LiteSpeed Cache 4.4.4 on 2021-11-28 18:32:07 -->